AppleTalk läßt sich nicht aktivieren

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von willimu, 22.08.2004.

  1. willimu

    willimu Thread Starter MacUser Mitglied

    MacUser seit:
    22.08.2004
    Beiträge:
    18
    Zustimmungen:
    0
    Tach zusammen,

    auf meinem G3 desktop beige läßt sich unter MacOS 9.2 AppleTalk nicht aktivieren.

    Wenn ich den Rechner unter OSX starte dann geht´s und ich kann auf einen anderen Tower G3 mit G4-update und OS 9.2 zugreifen.

    Da allerdings gibt´s das Problem, daß der den G3 beige unter OSX nicht erkennt.

    Ich bin ratlos!

    Hat jemand Ideen, wo ich mal suchen könnte?

    Gruß

    willimu
     
  2. marco312

    marco312 MacUser Mitglied

    MacUser seit:
    14.11.2003
    Beiträge:
    19.410
    Zustimmungen:
    211
    Hallo und willkommen im Forum

    Hast du schon mal versucht die Preferences von AppleTalk im Systemordner von deinem MacOS 9.2 zu löschen
    Das könnte helfen damit du aktivieren kannst.

    Wie hast du sie den verbunden mit einem Gekreuztem Kabel ?

    Gruß
    Marco
     
  3. willimu

    willimu Thread Starter MacUser Mitglied

    MacUser seit:
    22.08.2004
    Beiträge:
    18
    Zustimmungen:
    0
    Hi Marco,

    ja sind mit Crosslink-Kabel verbunden.

    Das mit den preferences muß ich nachher mal probieren. Muß noch bis 23.00.Uhr beruflich an ´ner Dose sitzen :(

    Gruß

    willimu
     
  4. marco312

    marco312 MacUser Mitglied

    MacUser seit:
    14.11.2003
    Beiträge:
    19.410
    Zustimmungen:
    211
    Hallo

    :D cumber :D Aber bitte bevor du den heiligen Mac wieder anfassen tust gut die Hände waschen wegen Vieren usw. :D cumber :D


    Gruß
    Marco
     
Die Seite wird geladen...

Diese Seite empfehlen