Apple Script Fehler -1762

Dieses Thema im Forum "Mac OS X" wurde erstellt von xena2, 25.11.2005.

  1. xena2

    xena2 Thread Starter MacUser Mitglied

    Beiträge:
    259
    Zustimmungen:
    1
    MacUser seit:
    26.10.2003
    Hallo Forum

    Ich habe einen „ Apple Script Fehler – 1762“ wie kann ich das ändern?

    Danke
    Xenja
     
  2. xena2

    xena2 Thread Starter MacUser Mitglied

    Beiträge:
    259
    Zustimmungen:
    1
    MacUser seit:
    26.10.2003
    Ach ja den Fehler bemerke ich wenn ich „ OnyX“ Optimieren lasse.


    Xenja
     
  3. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.410
    Zustimmungen:
    211
    MacUser seit:
    14.11.2003
    Installier dir die neu Version dann geht es wieder 10.4.3 ist nicht mehr mit der alten Kompatibel
     
  4. xena2

    xena2 Thread Starter MacUser Mitglied

    Beiträge:
    259
    Zustimmungen:
    1
    MacUser seit:
    26.10.2003
    Es ist erst seit 10.4.3

    Xenja
     
  5. marco312

    marco312 MacUser Mitglied

    Beiträge:
    19.410
    Zustimmungen:
    211
    MacUser seit:
    14.11.2003
    Ja und deshalb musst du dir das neue OnyX installieren dann läuft alles wieder wie immer.
     
  6. xena2

    xena2 Thread Starter MacUser Mitglied

    Beiträge:
    259
    Zustimmungen:
    1
    MacUser seit:
    26.10.2003
    Ach so!!

    Alles kar :rolleyes:

    Xenja
     
  7. xena2

    xena2 Thread Starter MacUser Mitglied

    Beiträge:
    259
    Zustimmungen:
    1
    MacUser seit:
    26.10.2003
    Danke Super das war es :)

    Xenja
     
Die Seite wird geladen...

Diese Seite empfehlen