Apple Mail Problem

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von hannesO, 24.03.2007.

  1. hannesO

    hannesO Thread Starter MacUser Mitglied

    Beiträge:
    32
    Zustimmungen:
    0
    Mitglied seit:
    24.03.2007
    hey,

    so nun hab ich auch den Umstieg auf apple vollzogen :D bis jetzt gefällt mir alles sehr sehr gut.

    zu meinem problem:
    wie kann ich in imail mein konto bearbeiten? müsste noch was beim postausgangsserver verändern.

    vielen dank für die hilfe...
     
  2. cdrx

    cdrx MacUser Mitglied

    Beiträge:
    621
    Zustimmungen:
    77
    Mitglied seit:
    05.01.2007
    willkommen auf dem mac und bei macuser.
    alle grundlegenden funktionen (und mehr) werden tatsächlich im hilfe-menü des jeweiligen programms recht gut erklärt.
    ansonsten gibt es im forum die suchfunktion.
    aber probier erstmal die hilfe-funktion. wenn dann probleme auftauchen, frag nochmal. ;)
     
  3. avalon

    avalon MacUser Mitglied

    Beiträge:
    24.454
    Zustimmungen:
    1.945
    Mitglied seit:
    19.12.2003
    In so gut wie jedem Programm gibt es unter dem Namen (im Menü) die EINSTELLUNGEN auch mit appel und , (komma) aufzurufen.

    Alles andere ist sebsterklärend.
     
  4. mansk

    mansk MacUser Mitglied

    Beiträge:
    279
    Zustimmungen:
    6
    Mitglied seit:
    03.06.2004
    unter einstellungen - account; dann kannst du bearbeiten

    gruß
    mansk
     
  5. mansk

    mansk MacUser Mitglied

    Beiträge:
    279
    Zustimmungen:
    6
    Mitglied seit:
    03.06.2004
    apple und , ; war mir neu; nicht übel :))
     
  6. hannesO

    hannesO Thread Starter MacUser Mitglied

    Beiträge:
    32
    Zustimmungen:
    0
    Mitglied seit:
    24.03.2007
    alles klar vielen dank. hab alles gefunden. nur kann ich immernoch keine mails senden. bin bei 1und1 muss was am smtp verstellen nur was is die frage. kennt jmd. das problem?
     
  7. moranibus

    moranibus MacUser Mitglied

    Beiträge:
    4.530
    Zustimmungen:
    184
    Mitglied seit:
    28.02.2006
    Hi Hannes,
    stell' mal versuchsweise den SMTP-Serverport von 25 auf 587 (Einstellungen-Account Informationen-Server Einstellungen). Ach ja, dort hast du schon bei Identifizierung auf Kennwort gestellt, nicht? Dann Benutzername und Kennwort eingeben.
    LG
     
  8. cdrx

    cdrx MacUser Mitglied

    Beiträge:
    621
    Zustimmungen:
    77
    Mitglied seit:
    05.01.2007
    bei 1&1 musst du SSL verwenden, und bei Identifizierung "Kennwort" auswählen. dann sollte das klappen. was hast du als benutzername eingetragen? (mail-adresse oder mailbox-name?)
     
  9. mansk

    mansk MacUser Mitglied

    Beiträge:
    279
    Zustimmungen:
    6
    Mitglied seit:
    03.06.2004
    smtp.1und1.de:
    nach dem doppelpunkt gibst du deinen benutzernamen des postfaches bei 1und1 ein; dann müsstge es gehen; und lass den port auf 25

    gruß
    mansk
     
  10. hannesO

    hannesO Thread Starter MacUser Mitglied

    Beiträge:
    32
    Zustimmungen:
    0
    Mitglied seit:
    24.03.2007
    gut alles klar habs hinbekommen. hab meine passwörter vertauscht :D kann ja mal passieren ;)

    vielen dank für die schnelle hilfe, geht ja echt fix hier...
     
Die Seite wird geladen...

Diese Seite empfehlen