AOL und OS 8.6

  1. RMG

    RMG Thread StarterMacUser Mitglied

    Mitglied seit:
    26.01.2005
    Beiträge:
    21
    Zustimmungen:
    0
    Habe folgende Konfiguration:

    PowerPC604e 200MHZ
    MAC-OS D1 8.6
    Netscape 4.8 (en)
    Open Transport 2.03
    TCP/IP 2.03

    Sagem ExpressModem / GeoPortAdapter

    #1
    AOL Zugang ist nach Treiberkonflikt (Canondrucker) nicht mehr in der Lage, ueber den AOL-Browser online zu gehen. Nach Behebung des Konflikts (Neuinstallation der Modemdaten - Sagem - ) siehe #2

    #2
    Zugang via Remote Access ist moeglich mit den AOL Zugangsdaten. Verbindung wird aber nach ca. 5 Minuten getrennt.

    #3
    siehe #2, aber mit FreeNet oder ARCOR - Zugang bleibt die Verbindung stabil.

    Update auf 9.2.2 wegen verbesserten OpenTransport durchfuehren? Eher ungern..

    Was kann es sonst noch sein?
     
  2. Difool

    Difool Frontend Admin

    Mitglied seit:
    18.03.2004
    Beiträge:
    8.291
    Medien:
    31
    Zustimmungen:
    1.202
    hi RMG,
    was spräche gegen ein Update auf 9.2.2? Du sagst es ja schon selbst;
    ...verbesserten OpenTransport!

    Gruß Difool

    PS: ...dann schieb ich dich mal zu den älteren Systemen rüber... :)
     
    Difool, 08.04.2005
  3. Moritz_B

    Moritz_BMacUser Mitglied

    Mitglied seit:
    22.04.2004
    Beiträge:
    24
    Zustimmungen:
    0
    Über AOL will ich mich nicht auslassen...
    aber ich würde einfach mal versuchen, eine ältere Version von AOL aufzuspielen, diese laufen u. U. besser (kenne das Problem von Windows). Vielleicht hilft es.... toi toi.

    8.6 ist sonst klasse... ich mag auch noch nicht auf 9.0 umsteigen, bisher reicht mir das system. nur mit support und treibern wird es immer schwieriger.
     
    Moritz_B, 15.04.2005
Die Seite wird geladen...
Ähnliche Themen - AOL
  1. Granny Smith
    Antworten:
    4
    Aufrufe:
    670
    maclooser
    21.08.2002