Anmeldung (Internet) schlägt fehl

Dieses Thema im Forum "Mac OS" wurde erstellt von Lua, 05.06.2004.

  1. Lua

    Lua Thread Starter MacUser Mitglied

    Beiträge:
    3.116
    Zustimmungen:
    22
    Mitglied seit:
    27.05.2004
    Hi,
    von Zeit zu Zeit taucht bei mir folgendes kleines Problem auf:

    Die Identifizierung bei meinem Internet-Provider scheitert ohne ersichtlichen Grund.

    Ich benutze das Interne Modem und alle Einstellungen sind unter Netzwerk - Konfiguration - PPP gespeichert.
    Das Kennwort (vier Zahlen) gesichert und ich habe *schwör* nichts am System geändert.

    Nach mehreren fehlgeschlagenen Anmeldungen reicht es dann das Kennwort unter "Internet-Verbindung" zu löschen, die vier Zahlen neu einzugeben und der Verbindungsaufbau klappt tadellos.
    Speichert man die Änderungen ab (jetzt aktivieren), scheitert die Identifizierung bei der nächsten Einwahl erneut.

    Konfiguriere ich den kompletten Account neu, funktioniert es für eine Weile, bis es eines Tages dann wieder heisst: Identifizierung fehlgeschlagen und das ganze Spiel geht wieder von vorne los.
    Ist nichts wirklich Ernstes, nervt aber.

    Hat jemand eine Idee?

    iBook G4, (10.3.3)
     
  2. macs-chen

    macs-chen MacUser Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    Mitglied seit:
    21.11.2004
    auch gleiches problem hab.
    weiß einer was?
     
  3. Lua

    Lua Thread Starter MacUser Mitglied

    Beiträge:
    3.116
    Zustimmungen:
    22
    Mitglied seit:
    27.05.2004
    Hatte bei mir damals etwas mit der Software des Anbieters auf den Philippinen (angeblich nicht mit OSX kompatibel) zu tun, ist mittlerweile gelöst.
    Bei welchem Anbieter versucht du es?
     
    Zuletzt bearbeitet: 13.12.2004
  4. macs-chen

    macs-chen MacUser Mitglied

    Beiträge:
    7
    Zustimmungen:
    0
    Mitglied seit:
    21.11.2004
    t-on gibts zu hause.
     
  5. cubd

    cubd MacUser Mitglied

    Beiträge:
    1.945
    Medien:
    2
    Zustimmungen:
    45
    Mitglied seit:
    01.06.2003
    t-offline gibt recht häufig den Fehler "Kennwort" oder "Identifizierung", wenn deren Server oder KNoten überlastet ist, das passiert meist abends gegen 18.00 bis 20.00 Uhr.

    Gruß B.
     
  6. Das habe ich schon mal aus Mail heraus. tritt so alle 2 Monate für 1-2 Stunden auf.
     
  7. cubd

    cubd MacUser Mitglied

    Beiträge:
    1.945
    Medien:
    2
    Zustimmungen:
    45
    Mitglied seit:
    01.06.2003
    Letzte Woche konnte ich 'mal drei Stunden lang nicht ins Netz, und immer sagte die Fehlermeldung: Authentication failed" Hahahaha (Ironie) :rolleyes:


    B.
     
  8. Inoa

    Inoa MacUser Mitglied

    Beiträge:
    69
    Zustimmungen:
    0
    Mitglied seit:
    29.11.2004
    hab ich auch manchmal.
    liegt bei mir an der österr. Telekom, die schert sich einen Dreck um meinen Mac.
    (reim)
     
  9. Das ich überhaupt nicht ins Netz konnte, das hatte ich bislang noch nicht.

    Nur das Mail mal nicht auf den Server zugreift, wie gesagt, ab und an mal …
     
Die Seite wird geladen...

Diese Seite empfehlen