Anmelden des Benutzers langsam - Finder hängt

  1. curve

    curve Thread StarterMacUser Mitglied

    Mitglied seit:
    01.06.2004
    Beiträge:
    150
    Zustimmungen:
    0
    Hallo

    Habe hier ein Problem an einem eMac mit 10.3.9. Beim Anmelden des Benutzers erscheint sofort das Dock und der bunte SAT1-Ball. Die Menüleiste ist nicht vorhanden, das Hintergrundbild geht bis an den Rand. Dann erscheint die Uhr und die anderen Icons oben rechts, aber nur schwarz/transparent auf dem Hintergrundbild. Der Ball dreht sich weiter ... Später erscheint die weiße Menüleiste und der Ball dreht immer noch. Kurz danach erscheinen erst die Icons auf dem Schreibtisch. Danach läuft der Finder mit normaler Geschwindigkeit.

    Was ist das? Danke für jeden Tipp!
     
    curve, 04.11.2005
  2. curve

    curve Thread StarterMacUser Mitglied

    Mitglied seit:
    01.06.2004
    Beiträge:
    150
    Zustimmungen:
    0
    Habe den Fehler eingekreist. Wenn man beim Anmelden das Netzwerk-Kabel entfernt, geht alles ganz fix. Er hängt nur, wenn er an die Fritz!Box angeschlossen ist. Jemand das selbe Problem?
     
    curve, 04.11.2005
Die Seite wird geladen...
Ähnliche Themen - Anmelden des Benutzers
  1. Coliban
    Antworten:
    5
    Aufrufe:
    260
  2. owella
    Antworten:
    2
    Aufrufe:
    181
  3. Manni1306
    Antworten:
    16
    Aufrufe:
    537
    don_michele1
    10.02.2017
  4. DerFloe
    Antworten:
    3
    Aufrufe:
    374
    AgentMax
    10.12.2016
  5. Tanatos
    Antworten:
    10
    Aufrufe:
    1.556
    Tanatos
    19.02.2012