amsn -brauche dringend Hilfe

  1. cal1

    cal1 Thread Starter MacUser Mitglied

    Mitglied seit:
    06.07.2006
    Beiträge:
    183
    Zustimmungen:
    0
    Hallo,
    bin seit heute auch macuser und fleißig am Ausprobieren. Jetzt hab ich mir eben den amsn messenger runtergeladen und weiß nicht wie ich den zum Starten bekomme. Kann mir bitte jemand helfen????:(
     
    cal1, 25.07.2006
    #1
  2. GRD

    GRD MacUser Mitglied

    Mitglied seit:
    15.11.2003
    Beiträge:
    540
    Zustimmungen:
    3
    natürlich
     
    GRD, 25.07.2006
    #2
  3. KonBon

    KonBon MacUser Mitglied

    Mitglied seit:
    11.02.2003
    Beiträge:
    4.686
    Zustimmungen:
    20
    tolle Antwort :faint:
     
    KonBon, 25.07.2006
    #3
  4. cal1

    cal1 Thread Starter MacUser Mitglied

    Mitglied seit:
    06.07.2006
    Beiträge:
    183
    Zustimmungen:
    0
    was hab ich denn falsch gemacht?
     
    cal1, 25.07.2006
    #4
  5. cal1

    cal1 Thread Starter MacUser Mitglied

    Mitglied seit:
    06.07.2006
    Beiträge:
    183
    Zustimmungen:
    0
    hallo KonBon :Waveyib:
     
    cal1, 25.07.2006
    #5
  6. KonBon

    KonBon MacUser Mitglied

    Mitglied seit:
    11.02.2003
    Beiträge:
    4.686
    Zustimmungen:
    20
    Hast du die 10.4 Universal Version runtergeladen?
     
    KonBon, 25.07.2006
    #6
  7. cal1

    cal1 Thread Starter MacUser Mitglied

    Mitglied seit:
    06.07.2006
    Beiträge:
    183
    Zustimmungen:
    0
    gute frage, bei mir steht was von 0.95:noplan:
     
    cal1, 25.07.2006
    #7
  8. KonBon

    KonBon MacUser Mitglied

    Mitglied seit:
    11.02.2003
    Beiträge:
    4.686
    Zustimmungen:
    20
    Markier die mal und drück Apfel+i
    Steht im oberen drittel irgendwo

    "Art: Programm (Universal)"
     
    KonBon, 25.07.2006
    #8
  9. cal1

    cal1 Thread Starter MacUser Mitglied

    Mitglied seit:
    06.07.2006
    Beiträge:
    183
    Zustimmungen:
    0
    da sagt er mir tar archive
     
    cal1, 25.07.2006
    #9
  10. KonBon

    KonBon MacUser Mitglied

    Mitglied seit:
    11.02.2003
    Beiträge:
    4.686
    Zustimmungen:
    20
    Dann hast du das falsche runtergeladen, und zwar die Linux Version.

    Lade dir hier
    http://amsn.sourceforge.net/download.php

    die Version
    Mac OS X 10.4 (Universal)

    runter. Dann ist alles wieder gut (wie bei NeoOffice) ;)
     
    KonBon, 25.07.2006
    #10
Die Seite wird geladen...
Ähnliche Themen - amsn brauche dringend
  1. niklasr
    Antworten:
    30
    Aufrufe:
    1.513
    niklasr
    17.09.2012
  2. Rezo
    Antworten:
    0
    Aufrufe:
    604
    Rezo
    27.06.2011
  3. Joker4life
    Antworten:
    2
    Aufrufe:
    347
    Giorgo
    15.10.2010
  4. timOSX
    Antworten:
    5
    Aufrufe:
    1.349
    Macmolle
    26.09.2010
  5. fi_wo
    Antworten:
    12
    Aufrufe:
    692
    fi_wo
    01.08.2010