Alle Experten!

Dieses Thema im Forum "iMac, Mac Mini" wurde erstellt von VAVI, 28.11.2003.

  1. VAVI

    VAVI Thread Starter MacUser Mitglied

    MacUser seit:
    27.11.2003
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo!

    Ich habe das Problem, dass mein Mac nicht mehr startet.
    Wenn ich ihn starte kommt kein Startton und auf dem Monitor
    kommen Streifen. man hört ihn auch nicht Laden. Die fesplatte ist es nicht da ich eine externe habe und eine interne. Von der Betriebs CD geht auch nichts. Was ist los??
     
  2. martyx

    martyx MacUser Mitglied

    MacUser seit:
    08.01.2003
    Beiträge:
    2.588
    Zustimmungen:
    3
    hallo VAVI,

    meinst du nicht, das deine 'mein-mac-startet-nicht-threads' langsam ausreichen?

    :cool:
     
  3. emjaywap

    emjaywap MacUser Mitglied

    MacUser seit:
    04.06.2003
    Beiträge:
    1.252
    Zustimmungen:
    0
    vor allem wäre es vieleicht noch hilfreich, wenn das etwas präzisiert werden würde. oder denkst du, wir wissen welchen mac mit welchem os du hast :confused:
     
  4. VAVI

    VAVI Thread Starter MacUser Mitglied

    MacUser seit:
    27.11.2003
    Beiträge:
    14
    Zustimmungen:
    0
    alle

    Mac performa7200!
     
  5. SchaSche

    SchaSche MacUser Mitglied

    MacUser seit:
    09.02.2003
    Beiträge:
    8.482
    Zustimmungen:
    88
    Und welches System?

    Am besten benutzt du mal die Suche, denn dieses Thema wurde schon zu hauf durchgekaut..
     
  6. nicolas

    nicolas MacUser Mitglied

    MacUser seit:
    16.05.2003
    Beiträge:
    950
    Zustimmungen:
    1
    Re: alle

     
    du meinst nicht zufällig den 5200er
     
Die Seite wird geladen...

Diese Seite empfehlen