Akku laden beim Macbook Pro !

  1. Elportato

    Elportato Thread Starter MacUser Mitglied

    Mitglied seit:
    03.12.2004
    Beiträge:
    1.338
    Zustimmungen:
    36
    Ich habe ein kleines Problem. Wenn der Akku vom MBP leer wird, lade ich es logischerweise wieder auf.

    So irgendwann ist er wieder vollständig aufgeladen laut der Prozentanzeige rechts oben, und steht dann wieder bei 100 %.

    Doch der MagSaf Stecker bleibt immer noch orange! Müsste er nicht gürn anzeigen wenn der Akku zu 100 % aufgeladen ist??

    Wie ist es bei euch? Oder ist das wiedermal ein Defekt??

    Gruß
    Elportato
     
    Elportato, 24.03.2006
    #1
  2. Fierce

    Fierce MacUser Mitglied

    Mitglied seit:
    11.08.2005
    Beiträge:
    210
    Zustimmungen:
    9
    Habe eher das Problem umgekehrt, das der Stecker grün blinkt und Ich nur 96- 98 % Ladestand angezeigt bekomme. 100 % habe Ich trotz Akkupflege noch nie gehabt. Habe mein MBP jetzt 3 Wochen in Gebrauch.

    Fierce
     
    Fierce, 24.03.2006
    #2
  3. Elportato

    Elportato Thread Starter MacUser Mitglied

    Mitglied seit:
    03.12.2004
    Beiträge:
    1.338
    Zustimmungen:
    36
    hmmm das ist ja komisch, bei mir ist es bis zur 100% Marke eigentlich voll normal also orange so wie es sein sollte. Doch bei 100 sollte er dann doch grün sein das ist er nicht!
     
    Elportato, 24.03.2006
    #3
  4. todi

    todi MacUser Mitglied

    Mitglied seit:
    04.02.2005
    Beiträge:
    873
    Zustimmungen:
    50
    das war aber beim pb ausch so. auch wenn die anzeige bei 100 ist, dauert es ein paar minuten, bis das licht grün wird...

    todi
     
    todi, 25.03.2006
    #4
  5. abiot

    abiot MacUser Mitglied

    Mitglied seit:
    07.02.2006
    Beiträge:
    46
    Zustimmungen:
    1
    bei mir wirds auch nicht grün........
     
    abiot, 01.04.2006
    #5
  6. Elportato

    Elportato Thread Starter MacUser Mitglied

    Mitglied seit:
    03.12.2004
    Beiträge:
    1.338
    Zustimmungen:
    36
    Doch wird schon grün, dauert nur ne sehr lange Zeit. Bei mir waren es auch 100% Akku aber bis er es berechnet und dann wurde es grün!
     
    Elportato, 01.04.2006
    #6
  7. todi

    todi MacUser Mitglied

    Mitglied seit:
    04.02.2005
    Beiträge:
    873
    Zustimmungen:
    50
    stimmt. keine sorge!

    todi
     
    todi, 01.04.2006
    #7
Die Seite wird geladen...
Ähnliche Themen - Akku laden beim
  1. Ropp
    Antworten:
    5
    Aufrufe:
    203
    iPhill
    09.06.2017
  2. supersepp
    Antworten:
    9
    Aufrufe:
    665
    supersepp
    29.11.2008
  3. supersepp
    Antworten:
    2
    Aufrufe:
    5.552
    xentric
    06.06.2008
  4. Glücksmolekül
    Antworten:
    1
    Aufrufe:
    702
    bund
    06.04.2006
  5. BigMac
    Antworten:
    1
    Aufrufe:
    453
    BigMac
    10.03.2005