Airporticon ist plötzlich aus der Anzeige verschwunden, aber wohin?

  1. shorty1985

    shorty1985 Thread Starter MacUser Mitglied

    Mitglied seit:
    09.06.2005
    Beiträge:
    1.274
    Zustimmungen:
    0
    Hallo

    ich habe folgendes Problem.

    Nachdem mein MBP aus dem :sleep: -modus erwacht ist fehlte oben in der Taskleiste( dort wo sich auch die Uhr befindet) auf einmal das Airporticon.
    Ich konnte für eine ganze weile auch nicht mehr ins Internet.

    Mittlerweile kann ich wieder ins Internet und im "Airport Admin Dienstprogramm" wird auch alles korrekt angezeigt.

    Dieses kleine " Wellenicon" fehlt aber weiterhin.


    Wie bekomme ich das Icon wieder an seinen Platz?

    Ich kann ja so auch gar kein Netz anklicken usw.



    Vielen Dank für eure Hilfe :(
     
  2. NewMacer

    NewMacer MacUser Mitglied

    Mitglied seit:
    16.06.2004
    Beiträge:
    661
    Zustimmungen:
    3
    systemeinstellungen, netzwerk, da musst du gucken...
     
  3. starwarp

    starwarp MacUser Mitglied

    Mitglied seit:
    10.02.2006
    Beiträge:
    815
    Zustimmungen:
    2
    muss man das Icon nicht über die Netzwerksteuerung erst aktivieren/anklicken für sichtbarkeit
     
  4. NewMacer

    NewMacer MacUser Mitglied

    Mitglied seit:
    16.06.2004
    Beiträge:
    661
    Zustimmungen:
    3
    oder unter programme, internet-verbindung, dort unter airport aktivieren
     
  5. shorty1985

    shorty1985 Thread Starter MacUser Mitglied

    Mitglied seit:
    09.06.2005
    Beiträge:
    1.274
    Zustimmungen:
    0
    Hallo


    Danke für eure Hilfe.

    ich habe zwar immernoch keine Ahnung, warum es einfach verschwunden ist, aber nun ist es ja wieder an seinem Platz.
     
Die Seite wird geladen...