1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Airport verbindet automatisch

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von mauenheimer, 15.05.2003.

  1. mauenheimer

    mauenheimer Thread Starter MacUser Mitglied

    Mitglied seit:
    06.05.2003
    Beiträge:
    165
    Zustimmungen:
    10
    Ich hab ein kleines Air Port Prob.
    Ich selber habe keinen, deshalb hab ich mich damit noch nicht wirklich beschäftigen müssen.
    Mein Vater benutzt aber einen fürs Internet (analog). Nach dem Update seines iMac DV auf OSX (2.6) hab ich also jetzt alles schön eingerichtet und es funktioniert auch alles prima.

    Dummerweise verbindet sich der Airport automatisch mit dem Internet, sobald der Rechner hochgefahren ist, was er nicht soll. Wenn man abbricht, versucht er es trotzdem immer aufs neue.

    Erst dachte ich, ich hätte irgendeine automatische Softwareaktualisierung an und hab ihn mal gelassen. Aber er verbindet und macht dann nix weiter. Er ist einfach nur on...

    Wo kann ich dieses automatische Verbinden abstellen? In den Airport Einstellungen hab ich irgendwie nix gefunden.

    Wahrscheinlich hab ich es auch einfach nur übersehen.

    Gruß
     
  2. HeckMeck

    HeckMeck MacUser Mitglied

    Mitglied seit:
    11.11.2002
    Beiträge:
    2.447
    Zustimmungen:
    12
    Die Lösung...

    ... sollte sein das du in mit dem Airportdienstprogramm deine Basisstation anklickst, dann auf "Alle Einstellungen" und dort bei "Internet" einfach nur das blaue Häckchen bei "Automatisch Verbinden" wegklickst. Hoffentlich hilft dir das weiter.
     
  3. mauenheimer

    mauenheimer Thread Starter MacUser Mitglied

    Mitglied seit:
    06.05.2003
    Beiträge:
    165
    Zustimmungen:
    10
    Genau das war es! Ich war mir zwar sicher, dass ich genau dieses Häkchen schon vorher ausgeklickt hab, aber wahrscheinlich hab ich vergessen, die Einstellung zu sichern...

    Gestern war es wieder da - wieder weggeklickt - GESICHERT und jetzt läufts!

    Danke!:D
     
  4. HeckMeck

    HeckMeck MacUser Mitglied

    Mitglied seit:
    11.11.2002
    Beiträge:
    2.447
    Zustimmungen:
    12
    Schön...

    ...das es manchmal nur die "einfachen" Sachen sind die mensch übersieht...;)
    Noch viel Spass mit euerm WLan...
     
Die Seite wird geladen...

Diese Seite empfehlen