Airport Update 4.1 und nix geht mehr

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von Stussy-23, 20.11.2004.

  1. Stussy-23

    Stussy-23 Thread Starter MacUser Mitglied

    Beiträge:
    679
    Zustimmungen:
    5
    Mitglied seit:
    06.01.2004
    Hallo,
    ich hatte so ein schönes Netz.......
    Eine Extreme Station erweitert mit einer Express Station als
    Übergabepunkt (Router) Dose mit Fritz Software.
    Alles lief einwandfrei......dann das Update 4.1 eingespielt.
    Die Stationen haben nun Version 6.1 (express) und 5.5 (extreme) drauf.
    Doch leider bekomme ich keine Verbindung mehr ins Inet.
    Dose pingbar doch nix geht.
    Alles auf default gesetzt und neu gemacht, trotzdem nix.
    Nun nochmal alles auf default gesetzt und NUR die Extreme am laufen
    mit der Dose als Router und auch das geht nicht mehr mit den Einstellungen die immer gingen.

    Hat jemand rat was Apple da im Update veräbert hat ????
    Wie bekomme ich nun die Inet Verbindung wieder hin ?


    Danke
     
  2. Stussy-23

    Stussy-23 Thread Starter MacUser Mitglied

    Beiträge:
    679
    Zustimmungen:
    5
    Mitglied seit:
    06.01.2004
    Naklasse, hab nun herraus gefunden warum es nicht mehr geht.
    Das Update hat das Routingverhalten verändert!!

    Nun muss ich am PB direkt die Dose als RouterIP angeben dann geht es.
    Nicht aber wenn per DHCP die Base IP verteilt und die RouterIP der Base
    eingetragen wurde..... Na toll Apple wenn das mal RFC konform ist......

    Bis zum nächsten Update
     
Die Seite wird geladen...

Diese Seite empfehlen