AIRPORT ! UND MAIL Streikt jetzt

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von kaim, 08.05.2005.

  1. kaim

    kaim Thread Starter MacUser Mitglied

    Beiträge:
    189
    Zustimmungen:
    0
    Mitglied seit:
    03.04.2003
    Im Wohnheim, Airport Express Station und seit drei Tagen kann ich kein E-Mails mehr senden. Ich kann empfangen und auch die Internetverbindung an sich funktioniert. Aber keine E-Mails zu senden!!!
    Wenn ich das Netztwerk (ebenfalls Airport) eines Freundes nutze funktioniert es aber wieder?!

    HILFE! BITTE!

    Danke:KaiM
     
  2. crush

    crush MacUser Mitglied

    Beiträge:
    107
    Zustimmungen:
    0
    Mitglied seit:
    04.12.2004
    Wenn Du an einem Netzwerk dranhängst, was nicht von Dir erstellt wurde, kann es sein, dass Du einen anderen Postausgangsserver einstellen musst. Kann als Beispiel nur Earthlink aus USA nennen, da geht alles, nur das versenden von Emails von den SMTP Servern des Emailproviders nicht, sondern man muss den SMTP Server vom Web- bzw Netzwerkproviders nehmen (in meinem Falle Earthlink). Was an Sich nervt.
     
  3. kaim

    kaim Thread Starter MacUser Mitglied

    Beiträge:
    189
    Zustimmungen:
    0
    Mitglied seit:
    03.04.2003
    Bisher hat alles funktioniert. Und ich habe auch mein eigenes Netzwerk erstellt. Das Problem ist erst seit drei Tagen? (nutze es schon 4 monate!)
     
  4. crush

    crush MacUser Mitglied

    Beiträge:
    107
    Zustimmungen:
    0
    Mitglied seit:
    04.12.2004
    Keene Ahnung. Probier mal die APE Station zu resetten, neu einzurichten und evtl im Mac eine neue Umgebung anzulegen und die alte zu löschen...
     
Die Seite wird geladen...

Diese Seite empfehlen