AirPort Probleme unter 10.4.6

Dieses Thema im Forum "Netzwerk-Hardware" wurde erstellt von lori, 10.03.2008.

  1. lori

    lori Thread Starter Mitglied

    Beiträge:
    531
    Zustimmungen:
    2
    Mitglied seit:
    09.07.2003
    guten abend,

    ich nutze ein powerbook g4 mit 10.4.6, zwei weitere imacs sind im haus in unser wireless netzwerk eingebunden (auch 10.4.6).

    seit einiger zeit gibts allerdings schwierigkeiten mit der wireless verbindung vom airport.

    unter "internet verbindung öffnen" sehe ich folgendes:

    wenns nicht geht:

    Verbunden mit "xxx"
    PPPoE-Verbindung trennen
    verbleibend 00:00:09

    wenns geht:

    Verbunden mit "xxx"
    Über PPPoE verbunden
    seit 00:01:10 verbleibend 00:29:55


    im regelfall hilft nur stecker ziehen vom airport, rebooten und dann gehts. :confused:

    jemand eine idee? das problem haben alle rechner hier im netzwerk.
     
  2. in2itiv

    in2itiv Mitglied

    Beiträge:
    26.153
    Zustimmungen:
    1.634
    Mitglied seit:
    10.10.2003
    ...grundsätzlich die Frage: warum 10.4.6 und nicht 10.4.11 ?

    ...speziell: die angaben sind von die der macs oder die des Airport?
     
  3. the.merlin

    the.merlin Mitglied

    Beiträge:
    778
    Zustimmungen:
    5
    Mitglied seit:
    26.05.2007
    hallo,
    mein Airport ist aktiv nur meine BT ist tot keine Eistellung mehr
    ich weiss keinen Rat mehr

    Dirk
     
  4. lori

    lori Thread Starter Mitglied

    Beiträge:
    531
    Zustimmungen:
    2
    Mitglied seit:
    09.07.2003
    die probleme unter 10.4.11 tauchen ebenfalls auf....

    die angaben sind aus dem internet verbindung programm vom mac aus...mein airport sagt...nix :D
     
Die Seite wird geladen...
Ähnliche Themen - Probleme Forum Datum
Probleme beim Senden von Apple-Mail aus: Netzwerk-Hardware 13.04.2018
Probleme mit WLAN über Telekom Speedport W 723V Typ A Netzwerk-Hardware 30.06.2017
Probleme mit fritzbox 7490 und angemeldeten Geräten Netzwerk-Hardware 08.06.2017
Fritzbox: IPv6-Probleme im LAN. Hilfe bei Einstellungen Netzwerk-Hardware 13.04.2017
Probleme mit der TC an FritzBox 6360 Cable... Netzwerk-Hardware 12.02.2017
Probleme WDmycloud/TimeMachine Netzwerk-Hardware 04.02.2017
Probleme mit dem Löschen von Dateien/Ordner auf Drobo 5N NAS-Speicher !? Netzwerk-Hardware 16.09.2016
Probleme mit Time Capsule / Time Machine Backup Netzwerk-Hardware 20.07.2016
NAS-Server Probleme - kein Datenzugriff Netzwerk-Hardware 18.04.2016
Probleme mit externer Soundkarte/ DJ-Controller an aktivem USB HUB Netzwerk-Hardware 18.04.2016

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.