airport problem - neumacuser

  1. retep

    retep Thread StarterMacUser Mitglied

    Mitglied seit:
    09.12.2004
    Beiträge:
    28
    Zustimmungen:
    0
    hallo habe folgendes problem

    heute früh war die welt noch in ordnung.
    habe dann diverses verändert auch airport reset durchgeführt, weil keine verbindung mehr vorhanden war.

    und jetzt siehr es so aus als ob ich keine verbindung vom pbook zur airportstation bekomme. lampe blinkt gelb und in der status-anzeige ist auch der eintrag AppleNetworkxxxx nicht mehr da.
    kann einer von euch helfen suche schon den ganzen tag.. :-((

    habe diverses - wild - ausprobiert aber no way...

    danke für eure hilfe
    cioa peter
     
    retep, 09.12.2004
  2. norbi

    norbiMacUser Mitglied

    Mitglied seit:
    14.01.2003
    Beiträge:
    3.506
    Zustimmungen:
    22
    liegt wahrscheinlich an Deinen Änderungen in der Airport Station. Was hast denn geändert?

    No.
     
    norbi, 09.12.2004
  3. retep

    retep Thread StarterMacUser Mitglied

    Mitglied seit:
    09.12.2004
    Beiträge:
    28
    Zustimmungen:
    0
    airport geht wieder

    hi norbi,

    ursprünglich habe ich nur die software von der ap-cd eingespielt.
    dann kam das eine zum anderen und es ging nichts mehr ausser direkt zum router über ethernet (am airport vorbei)
    nach dem reset hat pb die ap nicht mehr gefunden.(Apple Network xxxx fehlte)
    Lösun:
    beim reset warten bis die grüne lampe zum zweiten mal aufblinkt dann loslassen (das mit der grünen lampe habe ich hier irgendwo gelesen) die 5 sec sind zu wenig.

    dannach war das Apple Network xxxx in der statuszeile wieder da, assistent zum abschluss und schon gehts.
    der schit hat mich heute den halben tag gekostet (bin wie schon erwänt) ein macneuling - hat sich aber gelohnt.

    danke und
    ciao peter
     
    retep, 09.12.2004
Die Seite wird geladen...