AirPort: Problem mit Standard-Host

  1. Kris_D

    Kris_D Thread Starter MacUser Mitglied

    Mitglied seit:
    06.05.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hi Leute!
    Problem: ich möchte die Standard-Portumleitung beim Airport einschalten. Hab den Haken auch schon gefunden... *stolzschau.
    Die IP, auf die ich umleiten möchte lautet 10.0.1.2
    Wenn ich versuche, diese Einstellungen zu aktivieren, gibt mir das Dienstprogramm folgende Meldung raus: "Die Adresse des Standard-Hosts muss sich im Bereich von 10.0.1.201 bis 10.0.1.254 befinden (...)".

    Mit dem Dienstprogramm auf dem Windows-Rechner funktionierts seltsamerweise...

    Kann mir da wer helfen???
     
    Kris_D, 29.05.2005
    #1
  2. webhonk

    webhonk MacUser Mitglied

    Mitglied seit:
    17.02.2005
    Beiträge:
    1.493
    Zustimmungen:
    43
    Wieso benutzt du Host für die Portweiterleitung? Du musst doch nur unter Portumleitung den öffentlichen Port benennen, die IP an die gesendet werden soll und noch den Port an dem die Daten eingehen sollen. Also zum Beispiel Öffentlicher Port 80 an IP 10.0.1.2:80
     
    webhonk, 29.05.2005
    #2
Die Seite wird geladen...
Ähnliche Themen - AirPort Problem Standard
  1. mac animal
    Antworten:
    1
    Aufrufe:
    598
    mac animal
    14.12.2008
  2. clonie
    Antworten:
    44
    Aufrufe:
    4.811
    raroschumann
    16.04.2008
  3. hansdieter
    Antworten:
    2
    Aufrufe:
    391
    performa
    16.08.2006
  4. symac
    Antworten:
    6
    Aufrufe:
    988
    symac
    17.09.2005
  5. Riley
    Antworten:
    0
    Aufrufe:
    399
    Riley
    14.04.2005