Airport Netzwerk vom Nachbarn nach Neustart..

  1. peetem

    peetem Thread Starter MacUser Mitglied

    Mitglied seit:
    18.08.2003
    Beiträge:
    1.072
    Zustimmungen:
    6
    hallo zusammen,

    seit ich das update 10.4.3 drauf habe, kommt es öffters vor, dass wenn ich meinen iMac am Morgen starte mein Airport entweder gar kein Signal hat, oder das Wireless Netzwerk meines Nachbarn findet... :(.

    ich habe auch bei "bevorzugte Netze" das Signal des Nachbarn rausgelöscht und mein Airport als Standart gesetzt, aber doch kommt es immer wieder mal vor...

    Wie kann ich das Ändern, möchte nicht jeden Morgen in der Menuliste auswählen gehen..

    Vielen Dank für Eure Hilfe.
    Peete
     
  2. nicolas-eric

    nicolas-eric MacUser Mitglied

    Mitglied seit:
    30.05.2005
    Beiträge:
    7.721
    Zustimmungen:
    10
    am besten airport preferences löschen, die ganze airport konfiguration in den einstellungen rauslöschen und alles wieder neu anlegen. dann kommt das auch nicht durcheinander.
    und den nachbarn mal bitten zu seiner eigenen sicherheit sein netz unsichtbar zu schalten.
     
  3. peetem

    peetem Thread Starter MacUser Mitglied

    Mitglied seit:
    18.08.2003
    Beiträge:
    1.072
    Zustimmungen:
    6
    Okay,

    viel Dank für die schnelle Antwort, werde ich gleich mal ausprobieren.

    Und den Nachbarn werde ich auch mal ansprechen, obwohl das nicht so einfach ist..
    Der ist nämlich Japaner...
     
  4. mitch

    mitch MacUser Mitglied

    Mitglied seit:
    06.03.2004
    Beiträge:
    67
    Zustimmungen:
    0
    sicherer ist, wenn du den Kanal wechselst.
    Also statt dem Standart kanal 11 einfach einen anderen benutzt, dann kommt ihr euch auch nicht in die quere...
     
  5. peetem

    peetem Thread Starter MacUser Mitglied

    Mitglied seit:
    18.08.2003
    Beiträge:
    1.072
    Zustimmungen:
    6
    Und wo stelle ich diesen Kanal genau um..?
     
Die Seite wird geladen...