AirPort Management Dienstprogramm

  1. volkera

    volkera Thread Starter MacUser Mitglied

    Mitglied seit:
    04.02.2004
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo liebe Leute,

    gibt es denn eine neuere Version des AirPort Management Dienstprogramm 1.0 die nur mit AirPort Version 3.4 zusammenarbeitet? Die funktioniert doch gar nicht mehr mit den neuen Air Port Versionen, oder täusche ich da mich etwa?

    Viele Grüße
    Volker
     
    volkera, 04.12.2006
    #1
Die Seite wird geladen...
Ähnliche Themen - AirPort Management Dienstprogramm
  1. sebimaci2012
    Antworten:
    3
    Aufrufe:
    155
    Stargate
    11.06.2017
  2. Schokomilch
    Antworten:
    3
    Aufrufe:
    157
    Schokomilch
    05.06.2017
  3. TheManHimself
    Antworten:
    4
    Aufrufe:
    240
    Stargate
    04.06.2017
  4. ovski
    Antworten:
    11
    Aufrufe:
    1.037
    doger
    19.02.2014
  5. MacRipp
    Antworten:
    4
    Aufrufe:
    887
    Homer
    23.04.2004