Airport Extreme - Suche nach PPPoE Host...

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von Airwolf72, 10.06.2005.

  1. Airwolf72

    Airwolf72 Thread Starter MacUser Mitglied

    MacUser seit:
    13.02.2003
    Beiträge:
    43
    Zustimmungen:
    0
    Seit gestern abend spinnte meine AirportExtreme.
    Ich ging auf das Airport Symbol, wählte mein Netz aus und verbinden.
    Dann erschien oben neben dem Symbol: Suche nach PPPoE Host... und ich kam nicht ins Internet. <schweißausbruch durch sucht>

    Was ist das?
    Was findet er nicht?
    Warum kommt diese Meldung?

    Jaja. Sind drei Wünsche auf einmal... Grin
    Ich hatte gerstern mehrmals die Station zurückgesetzt, auch mal vom Strom getrennt und auch die Firmware auf Standard gesetzt.
     
  2. webhonk

    webhonk MacUser Mitglied

    MacUser seit:
    17.02.2005
    Beiträge:
    1.493
    Zustimmungen:
    43
    Die station findet dein DSL Modem nicht.
     
  3. webhonk

    webhonk MacUser Mitglied

    MacUser seit:
    17.02.2005
    Beiträge:
    1.493
    Zustimmungen:
    43
    WOW war mein 100ster Beitrag
     
  4. holgerb

    holgerb MacUser Mitglied

    MacUser seit:
    18.08.2003
    Beiträge:
    41
    Zustimmungen:
    0
    Hi,
    hatte ich auch schonmal. Bei mir war das Passwort bei t-online wegen Falscheingabe gesperrt, deshalb natürlich keine Einwahl mehr möglich.
    Gruss
    Holger
     
  5. Airwolf72

    Airwolf72 Thread Starter MacUser Mitglied

    MacUser seit:
    13.02.2003
    Beiträge:
    43
    Zustimmungen:
    0
    Viel einfacher...

    Das DSL Modem ist abgekackt... :confused:
    Aber Dank Euch herzlich...
     
Die Seite wird geladen...

Diese Seite empfehlen