Airport Extreme (n, Gigabit) macht Probleme beim WLan

Dieses Thema im Forum "Netzwerk-Hardware" wurde erstellt von schlauebohne, 01.04.2008.

  1. schlauebohne

    schlauebohne Thread Starter Mitglied

    Beiträge:
    1.280
    Zustimmungen:
    3
    Mitglied seit:
    01.08.2005
    Hallo,

    habe seit heute eine Airport Extreme Basisstation (über eBay) und schon die ersten Schwierigkeiten!

    Mein iMac hängt über ein LAN-Kabel an der Station und dort funktioniert auch alles ohne Probleme!

    Leider klappt das über WLan auf meinem MacBook nicht!
    Ich bekomme eine Verbindung mit der Basisstation und auch vollen Empfang (alle Balken!)!
    Leider ist die sehr Internetverbidnung schwankend und recht langsam! Auch wenn ich Dateien im Netzwerk verschiebe funktioniert dies sehr langsam!

    Habe dann im Netzwerkdienstprogramm nachgesehen und festgestellt, dass ständig Fehler bei der Sendung und beim Empfangen von Paketen entstehen!

    Was kann ich nun tun? Ist die Basisstation defekt, oder liegt es an irgendwelchen Einstellungen?

    Habe die Basisstation schon auf nur "n" und auf "b/g/n" eingestellt gehabt, beides Male das selbe Ergebnis!
     
  2. qwertzy0815

    qwertzy0815 Mitglied

    Beiträge:
    481
    Zustimmungen:
    19
    Mitglied seit:
    12.06.2005
    Mmmh.

    Aus deinen Angaben kann man nur schließen, dass die Extreme, dein iMac und das MacBook defekt sind.

    So wie sich das anhört, kannst du die alle in die Tonne kloppen.

    Is nichts mehr zu machen.

    Hatte ich auch mal.

    Sry. Is leider so.

    Schade.
     
  3. schlauebohne

    schlauebohne Thread Starter Mitglied

    Beiträge:
    1.280
    Zustimmungen:
    3
    Mitglied seit:
    01.08.2005
    Vielen lieben Dank! Wird Zeit, das der 1. April zu Ende geht!
     
  4. schlauebohne

    schlauebohne Thread Starter Mitglied

    Beiträge:
    1.280
    Zustimmungen:
    3
    Mitglied seit:
    01.08.2005
    Das Airport Dienstprogramm zeigt mir für meine Drahtlosen Clienten folgendes an:
    MacBook
    Signal: -11
    Rauschen: -96
    Rate: 130

    AppleTV
    Signal: -52
    Rauschen: -92
    Rate: 117
     
Die Seite wird geladen...
Ähnliche Themen - Gigabit) Probleme Forum Datum
Gigabit Router oder doch nicht Netzwerk-Hardware 29.11.2013
Kleiner stromsparender Gigabit-Switch? Netzwerk-Hardware 09.03.2013
Gigabit Netzwerk nötig für USB 2.0 Festplatte an Airport Extreme? Netzwerk-Hardware 20.08.2012
probleme mit gigabit lan Netzwerk-Hardware 18.09.2010
Probleme mit Gigabit Ethernet Netzwerk-Hardware 09.05.2008

Diese Seite empfehlen

  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.