Airport Express schmiert immer ab, firmware?

  1. niles

    niles Thread Starter MacUser Mitglied

    Mitglied seit:
    08.08.2005
    Beiträge:
    1.044
    Zustimmungen:
    9
    hi leute

    seit ein paar tagen schmiert meine geliebte airport express immer nach einiger zeit ab und friert einfach ein. airtunes bleibt dann stehen und ich muss einen mega reset machen mit neu konfigurieren und so damit sie wieder geht.
    woran kann das liegen? an der firmware?

    ich habe die V6.3
     
    niles, 05.03.2007
    #1
  2. niles

    niles Thread Starter MacUser Mitglied

    Mitglied seit:
    08.08.2005
    Beiträge:
    1.044
    Zustimmungen:
    9
    hilfe weiss keiner rat?
     
    niles, 05.03.2007
    #2
  3. MacMännchen

    MacMännchen MacUser Mitglied

    Mitglied seit:
    03.10.2006
    Beiträge:
    2.877
    Zustimmungen:
    213
    an der Firmware Version sollte es nicht liegen. 6.3 ist aktuell und bereitet normalerweise keine Probleme.
    Ist deine im "kritischen Alter"? Manche AE verabschieden sich nach ca. 15 bis 18 Monaten Dauereinsatz.
    Muss aber nicht so sein. Eventuell mal mit einem anderen Kanal versuchen, um Störungen durch andere WLANs oder sonstige Quellen auszuschliessen.
     
    MacMännchen, 05.03.2007
    #3
  4. niles

    niles Thread Starter MacUser Mitglied

    Mitglied seit:
    08.08.2005
    Beiträge:
    1.044
    Zustimmungen:
    9
    hm nein also die ist jetzt ca 3 monate alt
     
    niles, 05.03.2007
    #4
Die Seite wird geladen...
Ähnliche Themen - Airport Express schmiert
  1. sebimaci2012
    Antworten:
    3
    Aufrufe:
    156
    Stargate
    11.06.2017
  2. Copykill
    Antworten:
    7
    Aufrufe:
    424
    Oldy62
    04.03.2017
  3. Khezuhl
    Antworten:
    7
    Aufrufe:
    240
    AgentMax
    12.02.2017
  4. Mr. Praline
    Antworten:
    10
    Aufrufe:
    256
    Mr. Praline
    22.01.2017
  5. Ritzibi
    Antworten:
    14
    Aufrufe:
    1.705
    bredmich
    27.12.2016