AirPort bei einem Userprofil schnell beim anderen langsam!

  1. Mindbreaker

    Mindbreaker Thread Starter unregistriert

    Mitglied seit:
    06.12.2004
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo.
    In meinem kleinen Heimnetzwerk gibt es seit kurzem ein Problem mit meinem iBook. Der WLAN-Access-Point (D-Link DWL-2000AP) ist im 2. Stock. Wenn ich nun mit meinem iBook im Erdgeschoss auf meinem Userprofil ins Netz möchte ist die Verbindung sehr langsam und der Seitenaufbau dauert schon mal bis 2-3 Minuten. Ganz anders im Benutzerprofil meines Vaters (auf dem selben iBook). Dort geht das Internet in genau dem selben Tempo wie immer. Wenn ich dann näher an den AccessPoint bin (3m Umkreis) funktioniert auch mit meinem Benutzerprofil die Verbindung tadellos.
    Weiß einer von euch Hilfe. Bin mit meinem Latein am Ende.
    Danke.
     
    Mindbreaker, 09.10.2005
    #1
  2. Mindbreaker

    Mindbreaker Thread Starter unregistriert

    Mitglied seit:
    06.12.2004
    Beiträge:
    38
    Zustimmungen:
    0
    Schieb...*verzweifel*
    Neues Userprofil verhält sich wie funktionierendes und auch mit Firefox keine Veränderung :-(
     
    Mindbreaker, 11.10.2005
    #2
  3. eintausendstel

    eintausendstel MacUser Mitglied

    Mitglied seit:
    22.11.2001
    Beiträge:
    1.507
    Zustimmungen:
    32
    auflösen kann ich das auch nicht, aber warum ziehst du mit deinen daten nicht einfach in einen neuen account um und erfreust dich der gewonnenen geschwindigkeit ? ;)
     
    eintausendstel, 11.10.2005
    #3
Die Seite wird geladen...
Ähnliche Themen - AirPort bei einem
  1. flip3
    Antworten:
    6
    Aufrufe:
    585
    roedert
    09.03.2017
  2. Mr. Praline
    Antworten:
    10
    Aufrufe:
    258
    Mr. Praline
    22.01.2017
  3. Berry95
    Antworten:
    6
    Aufrufe:
    385
    Stargate
    24.12.2016
  4. MacStainless
    Antworten:
    9
    Aufrufe:
    532
    Stargate
    05.05.2016
  5. karli1
    Antworten:
    1
    Aufrufe:
    377
    Stargate
    29.12.2009