airport basisstation extreme auch unter 9.2.2

  1. biblio

    biblio Thread StarterMacUser Mitglied

    Mitglied seit:
    28.07.2003
    Beiträge:
    1.259
    Zustimmungen:
    7
    man kann ja nur noch die neue Extreme basistation kaufen. Die mitgelieferte Software läuft nur ab X. Wenn man aber extreme nicht braucht, würde die Station auch noch unter 9.2.2 laufen oder läßt die sich dann gar nicht mehr konfigurieren ?

    Warte gespannt auf antworten.

    der schleiku

    P.S.: Tauscht sonst jemand mit ner alten Station ?:p
     
    biblio, 07.09.2003
  2. der Stefan

    der StefanMacUser Mitglied

    Mitglied seit:
    03.07.2003
    Beiträge:
    172
    Zustimmungen:
    0
    Du kannst unter 9.2 damit arbeiten, aber konfigurieren lässt sie sich nur unter OS 10.
     
    der Stefan, 08.09.2003
Die Seite wird geladen...