ADSL Modem Router von Devolo will net

Dieses Thema im Forum "Netzwerk-Hardware" wurde erstellt von Napirator, 17.01.2005.

  1. Napirator

    Napirator Thread Starter Mitglied

    Beiträge:
    248
    Zustimmungen:
    1
    Registriert seit:
    26.11.2003
    Moin
    Hab mir den "MicroLink ADSL Modem Router" von Devolo gekauft und schaffe es nicht mich einzuwählen! Unter http://192.168.0.253 ist nix zu machen. Die vorhandene Software bezieht sich nur auf Windows, mit der ich auf nem PC auch ( leider ) keine Schwierigkeiten hatte. Anschließend habe dann eine Adresse für einen zweiten Rechner ( Ibook-OSX aktuell ) vergeben und ( hoffentlich ) eingerichtet. Wieder nix zu machen. Bisher hatte ich mit meinem Teledat 300 Lan keine Probleme und die T-Online einrichte war auch very Simple. Hatt nu einer von euch ne Lösung für die Einwahl oder ggf. nen genauen Plan für die Zweitbelegung? P.S. Bin nicht so versiert mit Netzwerken & Co.
     
  2. Napirator

    Napirator Thread Starter Mitglied

    Beiträge:
    248
    Zustimmungen:
    1
    Registriert seit:
    26.11.2003
    Erledigt !!!
     
  3. bebo

    bebo Mitglied

    Beiträge:
    3.599
    Zustimmungen:
    0
    Registriert seit:
    20.11.2003
    Du kannst mir vielleicht helfen: Habe auch einen, doch seit dem geht mein iChat Audio nicht mehr :(
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deiner Erfahrung anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.