1. Willkommen in der MacUser-Community!
    Seit 2001 sind wir ein Treffpunkt und Austausch-Forum rund um alle Apple Produkte.
    Wenn du alle Inhalte sehen, oder selber eine Frage erstellen möchtest, kannst du dir in wenigen Sekunden ein Konto erstellen. Die Registrierung ist kostenlos.
    Information ausblenden

adressbuch hängt

Dieses Thema im Forum "Mac OS Software" wurde erstellt von Pamela, 26.04.2004.

  1. Pamela

    Pamela Thread Starter MacUser Mitglied

    Mitglied seit:
    18.03.2004
    Beiträge:
    3.041
    Zustimmungen:
    2
    wie gibts denn das? mein adressbuch hängt sich seit vorgestern immer auf? kennt jemand dieses problem?
     
  2. Phobia

    Phobia MacUser Mitglied

    Mitglied seit:
    14.12.2003
    Beiträge:
    629
    Zustimmungen:
    0
    Wieviele Adressen hast Du drinnen?
     
  3. Pamela

    Pamela Thread Starter MacUser Mitglied

    Mitglied seit:
    18.03.2004
    Beiträge:
    3.041
    Zustimmungen:
    2
    ein dutzend... an der menge liegts nicht... bin grad erst dabei alles wieder einzutragen!
     
  4. Phobia

    Phobia MacUser Mitglied

    Mitglied seit:
    14.12.2003
    Beiträge:
    629
    Zustimmungen:
    0
    Bei mir hängt es ab ca. 2500 Adressen. vielleicht liegt es an den Zugriffsrechten. Reparier die mal, vielleicht geht´s dann wieder.
     
  5. Pamela

    Pamela Thread Starter MacUser Mitglied

    Mitglied seit:
    18.03.2004
    Beiträge:
    3.041
    Zustimmungen:
    2
    hat sich leider überhaupt nichts verändert... gibts doch gar nicht!
     
  6. ...eventuell einfach neuinstallieren?...ich nutze das Ding leider so gar nicht....auf alle Fälle viel Glück: Karsten
     
  7. admartinator

    admartinator MacUser Mitglied

    Mitglied seit:
    09.09.2003
    Beiträge:
    15.283
    Zustimmungen:
    290
    Melde dich doch mal unter einem anderen User an und schau, ob's da auch hängt. Wenn nein, liegt's an deinen Einstellungen / Preferences.

    Martin
     
  8. Pamela

    Pamela Thread Starter MacUser Mitglied

    Mitglied seit:
    18.03.2004
    Beiträge:
    3.041
    Zustimmungen:
    2
    spät aber doch habe ich das jetzt mit dem neuen benutzer ausprobieren wollen… anlegen konnte ich ihn, allerdings kann ich mich nicht anmelden.
    der rechner reagiert dann einfach nicht mehr. seit tagen kann ich ihn auch nicht mehr normal ausschalten – da passiert dann schlichtweg gar nichts! auch einen neustart kann ich vergessen! nichts!
    was ist denn jetzt los?
     
  9. M4DM3N

    M4DM3N MacUser Mitglied

    Mitglied seit:
    11.12.2003
    Beiträge:
    1.658
    Zustimmungen:
    6
    das hatte ich mal, nachdem ich an der Schriften im System rumgespielt hatte ;) Helvetica wieder an ihren Platz gelegt, und danach war alles wieder gut :D



    boote mal von CD (C-Taste beim booten festhalten) und laß die Platte und Zugriffsrechte überprüfen!
     
  10. Pamela

    Pamela Thread Starter MacUser Mitglied

    Mitglied seit:
    18.03.2004
    Beiträge:
    3.041
    Zustimmungen:
    2
    so, von cd gebootet, platte und zugriffsrechte überprüft. alles okay. (soweit sich das mir erschließt), aber es ist alles wie gehabt. die probleme sind immer noch da.
    noch eine idee?
     
Die Seite wird geladen...

Diese Seite empfehlen