Abspielen von Online-Clips nicht möglich (z.B. Youtube)

  1. fAnATiC oSx

    fAnATiC oSx Thread Starter MacUser Mitglied

    Mitglied seit:
    16.10.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Brauche unbedingt Hilfe...
    Kann keine Filme auf Seiten wie Youtube anschauen. Habe schon vieles versucht. Divx etc. alles installiert...
    Im Fenster, wo eigentlich der Film abgespielt werden soll, erscheint immer nur das QuickTime-Player-Symbol mit nem Fragezeichen.

    Also, bitte posted ne Menge Tips und Hilfen!

    Danke im Vorraus!
     
    fAnATiC oSx, 30.10.2006
    #1
  2. ::nex::

    ::nex:: MacUser Mitglied

    Mitglied seit:
    17.05.2006
    Beiträge:
    2.042
    Zustimmungen:
    47
    Ähm, ich würde mal so pauschal tippen, dass Du kein Flash installiert hast :kopfkratz:?
     
    ::nex::, 30.10.2006
    #2
  3. Leachim

    Leachim

  4. fAnATiC oSx

    fAnATiC oSx Thread Starter MacUser Mitglied

    Mitglied seit:
    16.10.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hab den FlashPlayer installiert, kann aber trotzdem die Videos nicht abspielen. Danke trotzdem für den Tip, aber daran lag es leider auch nicht.
    Weiß langsam nicht mehr weiter.

    Bitte lasst weitere Tips hören.
     
    fAnATiC oSx, 31.10.2006
    #4
  5. fAnATiC oSx

    fAnATiC oSx Thread Starter MacUser Mitglied

    Mitglied seit:
    16.10.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Habs jetzt selber hinbekommen.

    Habe den QuickTime-Player gelöscht und neu installiert.
    Bei Safari funktionierts zwar weiterhin nicht, aber hab einfach nochmal Firefox ausprobiert. Und siehe da, mit Firefox funktionierts jetzt einwandfrei.Vorher hats aber auch damit nicht getan.

    Naja, egal.

    Danke für die Tipps!!
     
    fAnATiC oSx, 02.11.2006
    #5
  6. wixi89

    wixi89 MacUser Mitglied

    Mitglied seit:
    16.08.2006
    Beiträge:
    392
    Zustimmungen:
    1
    hab das selbe prob.hab flash player installiert aber nach der installation wird nicht dieses video abgespielt auf der adobe seite.quicktime hab ich neuinstalliert.bringt nix.mit safari funzt es.
     
    wixi89, 04.11.2006
    #6
  7. fegebesen

    fegebesen MacUser Mitglied

    Mitglied seit:
    06.01.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Hallo!
    Seit ich den aktuellen Flash Player heruntergeladen hab, kann ich sowohl in Firefox, als auch Safari keine Videos mehr abspielen.
    Bei Safari hab ich wenigstens noch den Ton, aber Firefox schließt sich sogar.
     
    fegebesen, 29.01.2012
    #7
Die Seite wird geladen...
Ähnliche Themen - Abspielen Online Clips
  1. Wilhelmine1
    Antworten:
    16
    Aufrufe:
    1.049
    Fritzfoto
    28.04.2017
  2. Stephan-S
    Antworten:
    12
    Aufrufe:
    962
    tocotronaut
    19.02.2017
  3. stullenandi
    Antworten:
    0
    Aufrufe:
    194
    stullenandi
    26.01.2016
  4. oompa
    Antworten:
    1
    Aufrufe:
    789
    GenesisBiker
    08.06.2012
  5. Skyrat
    Antworten:
    2
    Aufrufe:
    956
    Skyrat
    25.01.2011