abgeplatzter Chrom am PB

  1. mac*beth

    mac*beth Thread Starter

    moin,
    ich wollte mal fragen, ob das, was auf dem Bild zu erkennen ist weit verbreitet ist. Auf dem Oeffner ist zuerst (schon bei der ersten Beruehrung) der Schutzlack abgegangen. Und mit der Zeit ist der Chrom immer mehr angelaufen, bis er nun schon poroes geworden ist...
    Hat da evtl. sogar schon jemand Erfahrungen mit Apple gemacht (Garantie etc.)?
     

    Anhänge:

    • i.JPG
      Dateigröße:
      22,7 KB
      Aufrufe:
      108
  2. Mister_Ed

    Mister_Ed MacUser Mitglied

    Mitglied seit:
    10.12.2005
    Beiträge:
    3.005
    Zustimmungen:
    15
    dass die telie mit der zeit verschleissen ist normal. allerdings wüsste ich nicht mal, dass bei dem neuen pb auf dem button überhaupt lack drauf ist, denn schliesslich ist er aus metal. von dem abgeplatzten lack, habe ich schon bei der früheren pb-baureihe gehört.
     
  3. Overdose21

    Overdose21 MacUser Mitglied

    Mitglied seit:
    04.01.2004
    Beiträge:
    173
    Zustimmungen:
    0

    Chrom kann nicht anlaufen!
     
  4. mac*beth

    mac*beth Thread Starter

    mit der Zeit bedeutete leider, dass dies schon in der ersten Woche angefangen hat. Der Lack ist auf allen "Chromartigen" Teilen (z.B. Akkuentriegelung) und geht auch ueberall verdammt leicht ab.
     
  5. Xenitra

    Xenitra MacUser Mitglied

    Mitglied seit:
    28.03.2006
    Beiträge:
    982
    Zustimmungen:
    1
    also DAS.... das ist echt nicht schlimm!
     
  6. Mister_Ed

    Mister_Ed MacUser Mitglied

    Mitglied seit:
    10.12.2005
    Beiträge:
    3.005
    Zustimmungen:
    15
    was ich mir aber vostellen kann, dass der knopf beschchtet ist. sollte diese aber zu dünn anfgetragen worden sein, kann sie vielleicht durch den schweiss angegriffen werden. man hat doch schiesslich den "alu-rost" auf den pb´s gesehen, der auch vom schweiss kommt!
     
  7. jushi

    jushi MacUser Mitglied

    Mitglied seit:
    10.08.2004
    Beiträge:
    1.008
    Zustimmungen:
    12
    mein "öffner" sieht ganz genauso aus.




    find ich aber nicht grade dramatisch
     
  8. phonaut

    phonaut MacUser Mitglied

    Mitglied seit:
    10.11.2004
    Beiträge:
    272
    Zustimmungen:
    5
    huhu,

    sieht bei mir genauso aus, hat nach nem halben jahr angefangen. mann konnte am Anfang so eine art dünne lackschicht abziehen. als die dann mit der zeit ab war, wurde der knopf immer dunkler. ich nehme an, das das nur kunstsoff mit ner nünnen chromschicht ist (wie die reflektoren bei fahradlampen)

    bis jetz gehts aber noch auf ;)

    Phonaut
     
  9. VXRedFR

    VXRedFR MacUser Mitglied

    Mitglied seit:
    03.06.2005
    Beiträge:
    939
    Zustimmungen:
    53
    Hi!

    bei mir am PB 15" siehts genauso aus, der "Schaden" war bereits 3 Wochen nachdem ich das PB neu hatte da.

    Damals habe ich etwas gesucht und musste feststellen, das ich nicht der einzige bin dem das passiert ist.
    Für mich ist das Lack der abgeplatzt ist, denn wenn man mit dem Fingernagel leicht drüberfährt merkt man den "Höhenunterschied" vom Lack und abgeplatzten Teil...
     
Die Seite wird geladen...
Ähnliche Themen - abgeplatzter Chrom
  1. Murcielago
    Antworten:
    11
    Aufrufe:
    869
  2. jmatterna
    Antworten:
    3
    Aufrufe:
    650