Abgebrochener Startvorgang: kein Bluetooth Gerät

Donausurfer

Mitglied
Thread Starter
Mitglied seit
01.09.2015
Beiträge
139
Hallo Fans. An meinem 2012er MacBook hatte ich nach dem Einschalten einen gesperrten Bildschirm, auf dem Stand: es ist kein Bluetooth Gerät angeschlossen. Nach dem ich die Escape Taste gedrückt habe, hat dann der Starvorgang weiter gemacht und ich kam wie immer zum Anmeldevorgang mit Passworteingabe. An diesem MacBook hatte ich aber noch nie ein Bluetoothgerät dran. Das steht nur im Wohnzimmer für Musik. Deshalb meine Frage. Hat da wer versucht mich mittels Bluetooth auszuspionieren?
 

iPhill

Mitglied
Mitglied seit
26.02.2011
Beiträge
8.879
Vermutlich ist der Akku defekt und bläht bereits (das verursacht Druck auf's Trackpad -> dieses fällt aus -> das MacBook erkennt es nicht mehr -> es sucht nach einer Bluetooth Maus -> die beschriebene Fehlermeldung erscheint).
Ich würde das schleunigst überprüfen und ggf. den Akku ersetzen (lassen).

Was sagt denn CoconutBattery?

PS: Und nein, es hat dich niemand attackiert.
 

Donausurfer

Mitglied
Thread Starter
Mitglied seit
01.09.2015
Beiträge
139
Herzlichen Dank. Einerseits beruhigt mich das, weil kein Hack und andererseits geht das mit den Defekten los. Also der Batteriestatus ist immer noch bei 96% nach dem Aufladen. Eigentlich habe ich es immer am Ladekabel. OK, ist es jetzt halt am Sterben. Ob ich mir da noch einen Akku neu einbaue überlege ich mir noch. Muss mich mal in meiner sozialen Umgebung umschauen, ob da noch wer ein MacBook abstößt und ich nehme dann das, oder halt nur den Akku. Also nochmal danke und noch eine ärgerfreien Tag.
 
Oben