Benutzerdefinierte Suche

Abdunkelung des Bildschirms des iBooks

  1. jan2678

    jan2678 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.03.2004
    Beiträge:
    93
    Zustimmungen:
    0
    Hallo,

    habe eine Frage, wie kann ich vermeiden, dass mein iBook nach kurzer Zeit immer den Bildschim etwas abdunkelt. Ich habe schon die Option Ruhezustand aktivieren nach einer Inaktivität ausgeschaltet. Aber irgendwie dunkelt er trotzdem ab, wenn ich mal 3 Minuten nicht arbeite.

    Danke
    Jan
     
    jan2678, 27.08.2004
  2. Spike

    SpikeMacUser Mitglied

    Mitglied seit:
    16.09.2003
    Beiträge:
    15.982
    Zustimmungen:
    144
    hast du mal geprüft ob du das für netz- und batteriebetrieb eingestellt hast?
    das kann man getrennt voneinander konfigurieren.
    gruß aus hb.
     
    Spike, 27.08.2004
  3. jan2678

    jan2678 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.03.2004
    Beiträge:
    93
    Zustimmungen:
    0
    Ja das habe ich getrennt voneinander eingestellt und trotzdem wird der Monitor abgedunkelt
     
    jan2678, 27.08.2004
  4. G-Punkt

    G-PunktMacUser Mitglied

    Mitglied seit:
    23.09.2003
    Beiträge:
    26
    Zustimmungen:
    0
    Das liegt an der Zeit, die Du eingestellt hast, bis der Monitor ganz ausgeht...

    Hast Du da 10 Minuten stehen, wird er nach 5 Minuten Inaktivität ein bissl dunkler...

    Chris
     
    G-Punkt, 28.08.2004
  5. jan2678

    jan2678 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.03.2004
    Beiträge:
    93
    Zustimmungen:
    0
    Gibt es denn keine Option, dass der immer so hell bleibt, wie er grad ist? Ist etwas nervig, wenn man grad was liest und alle paar Minuten dunkler wird.
    Danke Jan
     
    jan2678, 14.09.2004
  6. jan2678

    jan2678 Thread StarterMacUser Mitglied

    Mitglied seit:
    21.03.2004
    Beiträge:
    93
    Zustimmungen:
    0
    Hat vielleicht noch jemand nen Idee?

    Danke Jan
     
    jan2678, 23.10.2004
  7. McMuhaus

    McMuhausMacUser Mitglied

    Mitglied seit:
    22.12.2003
    Beiträge:
    555
    Zustimmungen:
    16
    Versuch doch mal in den Energiesparoptionen bei Bildschirmausstellen nach so und soviel Minuten auf nie zu stellen.
    Dann müsste das Problem weg sein.

    Gruß
     
    McMuhaus, 23.10.2004
  8. makeup

    makeupMacUser Mitglied

    Mitglied seit:
    29.02.2004
    Beiträge:
    281
    Zustimmungen:
    15
    Abdunkeln

    Stelle in der Systemeinstellung unter Energie auf "Maximale Leistung"

    ; Makeup
     
    makeup, 23.10.2004
  9. Bl4cKbIrD

    Bl4cKbIrDMacUser Mitglied

    Mitglied seit:
    09.09.2004
    Beiträge:
    86
    Zustimmungen:
    0
    Hi

    ich habe bei meinem pb in energiesparen auf "Präsentation" gestellt.
    jetzt passiert das bei mir nicht mehr.

    Gruss
     
    Bl4cKbIrD, 23.10.2004
Die Seite wird geladen...
Ähnliche Themen - Abdunkelung des Bildschirms
  1. schoeberl
    Antworten:
    14
    Aufrufe:
    544
    schoeberl
    25.02.2017
  2. Majestic
    Antworten:
    4
    Aufrufe:
    211
    Aladin033
    29.01.2017
  3. mgamer
    Antworten:
    1
    Aufrufe:
    106
    MacMac512
    02.01.2017
  4. martinmiethke
    Antworten:
    17
    Aufrufe:
    459
  5. tobes
    Antworten:
    1
    Aufrufe:
    352