10.4.9. Install fehlgeschlagen/Bootproblem

  1. Mike'adelic

    Mike'adelic Thread Starter MacUser Mitglied

    Mitglied seit:
    17.12.2006
    Beiträge:
    552
    Zustimmungen:
    23
    Hallo Leute,

    hab eute mein erstes Mac-Problem...

    Hatte mir gerade 10.4.9. gesaugt und wollte es installieren. Die Installation schlug - aus mir unbekannten Gründen - fehl. Gut, wollte dann neu booten, da hat sich aber nichts getan bzw. das MB lies sich nicht mehr runterfahren.

    Also hab ich das MB "sanft" durch Drücken der Powertaste ausgeschaltet.

    Jetzt hab ich beim Booten nach dem Startton den Wheel of Death (und der Lüfter läuft auf Vollgas).

    PRAM Reset hat nichts geholfen und ALT Apfel O F brachte keine Reaktion.

    Hat wer ne Ahnung?

    Danke schon mal.

    Mike
     
    Mike'adelic, 14.03.2007
    #1
  2. wolf32

    wolf32 MacUser Mitglied

    Mitglied seit:
    22.09.2004
    Beiträge:
    1.116
    Zustimmungen:
    98
    Lies doch einfach mal hier mit.
     
    wolf32, 14.03.2007
    #2
  3. Mike'adelic

    Mike'adelic Thread Starter MacUser Mitglied

    Mitglied seit:
    17.12.2006
    Beiträge:
    552
    Zustimmungen:
    23
    Danke, hab den Thread soeben gefunden!
     
    Mike'adelic, 14.03.2007
    #3
Die Seite wird geladen...
Ähnliche Themen - Install fehlgeschlagen Bootproblem
  1. iAlessio
    Antworten:
    18
    Aufrufe:
    339
    Roman78
    08.07.2017
  2. timeforoldman
    Antworten:
    8
    Aufrufe:
    143
    oneOeight
    18.06.2017
  3. bluesaturn
    Antworten:
    11
    Aufrufe:
    390
    bluesaturn
    01.04.2017
  4. kuebler
    Antworten:
    13
    Aufrufe:
    787
    Bretti
    01.04.2017
  5. alphavictim
    Antworten:
    2
    Aufrufe:
    506
    Retnueg
    01.10.2016