10.4.6 und plötzlich sind die Töne weg!HÄÄ??

  1. gurubez

    gurubez Thread Starter MacUser Mitglied

    Mitglied seit:
    07.02.2005
    Beiträge:
    3.615
    Medien:
    1
    Zustimmungen:
    49
    Hallo Zusammen,

    ich weiß nicht woran es liegen kann aber das passiert mir schon zum vierten mal:

    mein iMac schalte ich so gut wie nie aus, lediglich über Nacht im Ruhezustand.

    Wären ich mit dem iMAc arbeite bleiben die OSX Töne komplett weg!! :eek:

    - Löschton vom Papierkorb
    - Neue Email bei Mail
    - Radio Livestream bei Safari
    - Fehlbedienung beim Finder
    und und und...

    Die Musik bei iTunes läuft allerdings einwandfrei!!! :eek:
    Beim einlegen einer DVD wird diese auch mit Ton abgespielt!!

    WORAN KANN DAS LIEGEN?????

    Und jetzt kommts:
    wenn ich einen Neustart mache ist alles wieder in Ordnung!!!!Alle Töne da wo se hingehören!
     
    gurubez, 09.05.2006
    #1
  2. Mirzel

    Mirzel MacUser Mitglied

    Mitglied seit:
    25.01.2004
    Beiträge:
    737
    Zustimmungen:
    10
    Das Problem hatten schon Mehrere hier, es wurde HIER diskutiert.
     
    Mirzel, 09.05.2006
    #2
  3. gurubez

    gurubez Thread Starter MacUser Mitglied

    Mitglied seit:
    07.02.2005
    Beiträge:
    3.615
    Medien:
    1
    Zustimmungen:
    49
    Danke für deinen Hinweis aber das passiert nun auch beim Update...:(
     
    gurubez, 09.05.2006
    #3
  4. MarcJLH

    MarcJLH MacUser Mitglied

    Mitglied seit:
    26.04.2005
    Beiträge:
    2.238
    Zustimmungen:
    3
    Genau diese Erfahrung habe ich jetzt auch schon zwei-oder dreimal gemacht... Gerade eben nachdem ich meinen Rechner aus dem Ruhezustand aufgeweckt habe waren die Systemtöne weg (Papierkorb etc.) und auch die Sounds bei Mail für MAil-Empfang usw.

    Das Ganze ist ein wenig nerven, ich hoffe, dass das beim nächsten Update gefixt wird... Du kannst auch wegen den Systemtönen in der Aktivitätsanzeige den Prozess "coreaudiod" killen und dann sind die Systemtöne wieder da ohne das Du den Rechner neustarten musst! Mail habe ich gerade einfach neugestartet und alles ist wieder in Ordnung! ;) Komisch komisch!

    Gruss,

    MArcJLH
     
    MarcJLH, 28.05.2006
    #4
Die Seite wird geladen...
Ähnliche Themen - plötzlich Töne HÄÄ
  1. Hausrocker
    Antworten:
    4
    Aufrufe:
    127
  2. Alexander-Mac

    El Capitan IMac ist plötzlich sehr langsam El Capitan

    Alexander-Mac, 15.07.2017, im Forum: Mac OS
    Antworten:
    27
    Aufrufe:
    670
  3. thaistar
    Antworten:
    5
    Aufrufe:
    263
    Matrickser
    24.02.2017
  4. CuSith
    Antworten:
    6
    Aufrufe:
    470
    agrajag
    12.02.2017
  5. Ites
    Antworten:
    1
    Aufrufe:
    138
    Ites
    28.10.2016