10.4.6 Problem

  1. montblanc25

    montblanc25 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    46
    Zustimmungen:
    0
    Habe seit dem Update einige kleine merkwürdige Probleme.
    1. Der Systemstart dauert nun eingige Minuten, vorher war es wohl nur eine Minute.
    2. Der Lüfter meines ibook läuft nun kontinuierlich auf niedrieger Drehzahl auch bei geringer Temperatur
    3. Der Ruhezustand braucht etwa 15 Sekunden bevor er sich aktivert, es waren vorher auch nur etwa 5 Sekunden.
    Nicht daß dies alles so schlimm wäre, so ist es doch einfach ärgerlich.
    Wer weiß Rat von Euch?
    Danke
     
    montblanc25, 13.04.2006
  2. Mister_Ed

    Mister_EdMacUser Mitglied

    Mitglied seit:
    10.12.2005
    Beiträge:
    3.005
    Zustimmungen:
    15
    hi,

    mache mal:

    pram reset apfel+alt+p+r+powertaste beim einschalten (festhalten, bis der Neustart-Gong dreimal ertönt: zappt das PRAM (Parameter-RAM) und alles, was im RAM so rumhängt. Danach Auswahlfarbe, Netzwerkeinstellungen, Lautstärke usw. evtl. neu eingeben!)

    pmu reset:
    - System runterfahren
    - Sämtliche(!) Peripherie, Netzstrom und Batterie entfernen
    - Shift-Ctrl-Alt-PowerButton 5 Sekunden lang gedrückt halten..., loslassen..., weitere 5 Sekunden warten... (dabei passiert nix, nicht wundern )
    - Netzstrom einstecken & Batterie wieder einstecken, booten

    dann schaue, ob es besser wird

    gruss
     
    Mister_Ed, 13.04.2006
  3. montblanc25

    montblanc25 Thread StarterMacUser Mitglied

    Mitglied seit:
    17.08.2005
    Beiträge:
    46
    Zustimmungen:
    0
    Alles schon gemacht aber keine Besserung, werde wohl auf update warten müssen.
    Danke jedenfalls
     
    montblanc25, 13.04.2006
  4. Mister_Ed

    Mister_EdMacUser Mitglied

    Mitglied seit:
    10.12.2005
    Beiträge:
    3.005
    Zustimmungen:
    15
    naaa das ist ´ne einstellung :rolleyes:. und wenn das update in 3 mon. kommen sollte !?!. es reicht doch, dass du dich bei den resets vergriffen hast, und die gongs nicht abgewartet hast, so sind sie nicht vollständig, und somit nicht wirksam. also ich würde schon mal sie nach diesem schema noch 1x machen.
     
    Mister_Ed, 13.04.2006
Die Seite wird geladen...
Ähnliche Themen - Problem
  1. falcon13
    Antworten:
    1
    Aufrufe:
    61
  2. momai
    Antworten:
    47
    Aufrufe:
    716
  3. fringedivision
    Antworten:
    16
    Aufrufe:
    427
    MPMutsch
    08.07.2017
  4. macUSER99
    Antworten:
    7
    Aufrufe:
    192
    David X
    07.07.2017
  5. sussko
    Antworten:
    1
    Aufrufe:
    88
    AgentMax
    29.06.2017