10.3.9, funktionieren diese xxx Erweiterungen?

Diskutiere das Thema 10.3.9, funktionieren diese xxx Erweiterungen? im Forum Mac OS X & macOS

  1. islaorca

    islaorca Thread Starter Mitglied

    Beiträge:
    394
    Zustimmungen:
    7
    Mitglied seit:
    21.04.2005
    Hallo,

    ich habe ein bischen "Bammel" auf 3.9 upzudaten. Ich habe mir alles zurechtgelesen und mein System hat eigentlich nur 2 relevante Erweiterungen. Wer hat die von euch und hat nach update auf 3.9 keine Probleme (oder wenn doch, was):

    1) QuickImage

    2) YouControl: Desktop

    Danke schon mal.
     
  2. NicolasX

    NicolasX Mitglied

    Beiträge:
    1.402
    Zustimmungen:
    0
    Mitglied seit:
    17.02.2005
    Hi,

    Ich würde mal auf den Seiten der Entwickler/Hersteller nach schauen.

    Gruß

    Nicolas
     
  3. eMac_man

    eMac_man Mitglied

    Beiträge:
    30.867
    Zustimmungen:
    2.894
    Mitglied seit:
    08.10.2003
    QuickImage

    Also QuickImage funktioniert bei mir auch unter 10.3.9 ganz ohne Probleme.
    Gruss
    eMac_man
     
  4. islaorca

    islaorca Thread Starter Mitglied

    Beiträge:
    394
    Zustimmungen:
    7
    Mitglied seit:
    21.04.2005
    Hallo Nicolas,

    ich glaube, du hast den Sinn der Frage nicht verstanden.

    Gruß
     
  5. NicolasX

    NicolasX Mitglied

    Beiträge:
    1.402
    Zustimmungen:
    0
    Mitglied seit:
    17.02.2005
    Für einige dieser Tools/Helpers gibt es Updates um die Kompatibilität zu 10.3.9 zu gewährleisten.

    Gruß

    Nicolas
     
Die Seite wird geladen...
  1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Akzeptieren Weitere Informationen...