yahoo client im fire funkzt nich

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von spunky, 25.06.2004.

  1. spunky

    spunky Thread Starter MacUser Mitglied

    Beiträge:
    31
    Zustimmungen:
    0
    MacUser seit:
    29.05.2004
    hi @ all,

    hab seit einigen tagen ein problem beim einloggen auf meinen yahoo client über fire. habe meinen login und pw direkt bei yahoo getestet, alles ok, neueste version von fire installiert, osx auf den letzten stand gebracht und rechte repariert aber nix hilft. beim einloggen bekomm ich dann von fire immer nur folgende fehlermeldung an den kopf geworfen:

    Are you sure you entered the correct username and password, because Fire cannot initialize a Yahoo! connection?... JA, ICH BIN SICHER DASS ALLES KORREKT IST!!! kopfkratz

    des weiteren wollte ich einige kontakte unter fire löschen, dummerweise werden die nur in die default group verschoben aber eben nicht entfernt. prinzipiell könnte ich ja damit noch leben, wenn nur der yahoo accout wieder gehen würde....

    hat jemand von euch eine idee was das problem sein kann und wie ich's lösen kann??

    schon mal besten dank im voraus ...


    ps: bitte kein fachchinesisch, habe erst vor wenigen wochen geswitcht und bin noch nicht so 100%ig fit im umgang mit problemen an meinem pb ;-)
     
  2. kermit

    kermit MacUser Mitglied

    Beiträge:
    997
    Zustimmungen:
    28
    MacUser seit:
    26.05.2003
    Habe grade die Meldung von Fire bekommen: Neues Update verfügbar.
    Änderungen: Anpassungen an das neue Yahoo Protocol. (Frei aus dem Kopf)

    kermit

    Edit:
    1.Damit wäre die aktuellste Version 1.0.3
    2. Löschen geht bei mir so: Eintrag mit LK
    markieren,
    -dann Buddies-> remove Buddie
    -dann im Fire Fenster in der Menuleiste auf
    den "Erweiterungspfeil" klicken. Dann kommt
    auch die Auswähl delete.
    -"simulierter" RK auf den Kontakt und im
    Kontexmenu 'remove' wählen.
     
    Zuletzt bearbeitet: 25.06.2004
  3. spunky

    spunky Thread Starter MacUser Mitglied

    Beiträge:
    31
    Zustimmungen:
    0
    MacUser seit:
    29.05.2004
    stimmt, da gibts schon wieder ein neues update. hatte das letzte erst gestern gezogen. dummerweise ist das neue update nur 14k (bei allen links) groß und geht nicht zu öffnen. vermutlich ist da irgendwo jemand auf's kabel gelatscht und hat meinen download unterbrochen. werd's morgen noch mal versuchen...

    besten dank! muss jetzt erst mal arbeiten gehen :(
    ciao
     
  4. spunky

    spunky Thread Starter MacUser Mitglied

    Beiträge:
    31
    Zustimmungen:
    0
    MacUser seit:
    29.05.2004
    coole sache... yahoo geht jetzt wieder, dummerweise sind aber auch nach der von dir beschriebenen prozedur alle gelöschten buddys nach dem restart von fire wieder da.... irgend was ist da noch faul im staate dänemark :confused:

    naja danke erst mal. dann muss ich wohl noch ne weile damit leben...
    ciao
     
Die Seite wird geladen...

Diese Seite empfehlen