XPress: Index unterdrückt Linien??!!

Dieses Thema im Forum "Layout" wurde erstellt von tom71, 08.03.2005.

  1. tom71

    tom71 Thread Starter MacUser Mitglied

    Beiträge:
    203
    Zustimmungen:
    0
    MacUser seit:
    19.03.2004
    Ich habe hier ganz was komisches, vielleicht kennt das jemand:

    XPress 6.5; Dokument mit 264 Seiten...

    darin habe ich "lebende" Kolumnentitel, unterstrichen mit "Linie unten", Abstand = 2mm.

    So weit, so gut, passt alles. Jetzt habe ich einen Index erstellt, in dem auch diese Kolumnentiteln erfasst wurden.

    Und auf einmal ist die Linie weg! Das heißt, laut Einstellung ist alles OK, die Linie ist aber weder am Bildschirm, noch am Ausdruck....

    Was mach ich jetzt?
     
Die Seite wird geladen...
Ähnliche Themen - XPress Index unterdrückt
  1. tom71

    QuarkXPress Xpress und Farbauszüge ausgeben...

    tom71, 22.04.2015, im Forum: Layout
    Antworten:
    6
    Aufrufe:
    576
    mguenther
    07.05.2015
  2. die.sabine

    QuarkXPress Quark XPress - E-Book erstellen

    die.sabine, 24.11.2014, im Forum: Layout
    Antworten:
    0
    Aufrufe:
    310
    die.sabine
    24.11.2014
  3. Pinzgau

    QuarkXPress XPress 8.5 Color Manager Fehler

    Pinzgau, 20.12.2013, im Forum: Layout
    Antworten:
    5
    Aufrufe:
    1.054
    Quarkler
    22.12.2013
  4. es99musik

    QuarkXPress Quark XPress Studentenversion

    es99musik, 26.07.2013, im Forum: Layout
    Antworten:
    2
    Aufrufe:
    962
    es99musik
    27.07.2013
  5. lori

    QuarkXPress Quark XPress - Versionen Problem

    lori, 19.06.2013, im Forum: Layout
    Antworten:
    6
    Aufrufe:
    1.414
    freucom
    20.06.2013