XP startet langsam

Dieses Thema im Forum "Windows auf dem Mac" wurde erstellt von LandoCalrissian, 28.11.2006.

  1. LandoCalrissian

    LandoCalrissian Thread Starter MacUser Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    MacUser seit:
    01.09.2003
    Hallo zusammen,

    ich würde gerne wissen ob jemand von Euch auch das Problem schon mal hatte... Seit ich die Bootcamp 1.1.2 Treiber auf meinem MacBook installiert hab lässt sich XP ziemlich zeit beim Systemstart, genauer gesagt nach dem Anmelden dauert es mehrer Minuten bis alle Treiber geladen sind, aufgefallen ist mir das Graka, Energie und Soundtreiber sofort in der Taskleiste angezeigt werden, dann dauert und dauert es bis irgendwann mal die Symbole für Apple-Tastatur, Apple-Monitor und Netzwerk ankommen... Solange kann ich zwar z.B. den Explorer starten, der läuft aber nicht richtig... also irgendwas hängt, ich hab auch schon mal einige Treiber deaktiviert, den Systemstart mit ProcessExplorer (Sysinternals) protokolliert... nur leider ohne etwas bestimmtes zu herausfinden zu können! Was auffällig war das Bluetooth ziemlich oft geladen wird und das auch teilweise einige Zeit dauert! Deaktivieren brachte hier auch nichts!

    So long, hoff ich bin nicht der einzige mit dem Prob!

    Grüße,

    Lando
     
  2. LandoCalrissian

    LandoCalrissian Thread Starter MacUser Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    MacUser seit:
    01.09.2003
    Hat wirklich keiner auch so ein prob???
     
  3. LandoCalrissian

    LandoCalrissian Thread Starter MacUser Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    MacUser seit:
    01.09.2003
    Hmm, dann hab ich wohl Pech gehabt...! :(
    Mal sehen ob ichs selbst herausfinden kann!

    Lando!
     
  4. LandoCalrissian

    LandoCalrissian Thread Starter MacUser Mitglied

    Beiträge:
    15
    Zustimmungen:
    0
    MacUser seit:
    01.09.2003
    falls es jemand interessiert, es lag wohl im internet explorer... nach dem update auf ie 7 gibt es keine startprobleme mehr!

    merry xmas!

    lando
     
Die Seite wird geladen...
Ähnliche Themen - startet langsam
  1. Pinky69
    Antworten:
    6
    Aufrufe:
    126
  2. evert
    Antworten:
    0
    Aufrufe:
    488
    evert
    08.02.2011
  3. mrquinn
    Antworten:
    9
    Aufrufe:
    1.976
    boomboom
    06.02.2011
  4. jonny35
    Antworten:
    6
    Aufrufe:
    4.126
    tzztmm
    10.10.2010
  5. lori04
    Antworten:
    0
    Aufrufe:
    613
    lori04
    05.05.2010