Word 2004 Probleme mit eingefügten Powerpoint Folien

Dieses Thema im Forum "Office Software" wurde erstellt von funkestern, 07.04.2005.

  1. funkestern

    funkestern Thread Starter MacUser Mitglied

    Beiträge:
    1.335
    Zustimmungen:
    7
    MacUser seit:
    23.06.2004
    Hallo zusammen,

    habe tierischen Wut auf Microsoft Office! Und zwar tippe ich fleißig an meiner Hausarbeit, dazu habe ich Grafiken mit Powerpoint erstellt und diese als Bild eingefügt. Sowiet alles okay. Sieht auch gut aus. Wenn ich drucke, erscheint jeder Text in der Grafik als kleine schwarze Kästchen auf dem Bild mit Zoom 120% nicht.

    Wenn ich jedoch anäher heranzoome werden nach und nach die einzelnen Buchstaben schwarz und ein kleines Rechteck....

    Habe mittlerweile beide Updates runtergeladen und es hat sich nix verbessert. So kann man nicht arbeiten.

    Öffne ich das selbe Dokument jedoch mit Office v. X (also Vorgänger) dann sieht alles TOP aus und auch der Ausdruck stimmt...
    (bis auf die Schriftdarstellung, die ist in Word 2004 besser)

    Jemand Hilfe?
     
  2. urf

    urf MacUser Mitglied

    Beiträge:
    270
    Zustimmungen:
    0
    MacUser seit:
    13.09.2004
    Vielleicht geht es damit:

    Versuch mal unter Bearbeiten/Inhalte einfügen das ganze als jpeg einzufügen sollte eigentlich klappen...

    Cheers
     
  3. funkestern

    funkestern Thread Starter MacUser Mitglied

    Beiträge:
    1.335
    Zustimmungen:
    7
    MacUser seit:
    23.06.2004
    also da gibt es "als Bild"
    ..das habe ich gemacht. Sieht oberflächlich bei Zoom bis 150 % auch gut aus, aber wenn ich näher ran gehe oder ausdrucke habe ich dennoch das Problem.
    Wer das Office hat probiere es mal: im Powerpoint ein paar Kreise malen, dann rechten Klick drau und "Text hinzufügen" wählen und dann alles kopieren und i word einfügen.
    mal sehen ob jemand das Problem auch noch hat....
     
  4. urf

    urf MacUser Mitglied

    Beiträge:
    270
    Zustimmungen:
    0
    MacUser seit:
    13.09.2004
    wie sieht es aus, wenn Du die Schriftart und Grösse änderst...?
     
  5. funkestern

    funkestern Thread Starter MacUser Mitglied

    Beiträge:
    1.335
    Zustimmungen:
    7
    MacUser seit:
    23.06.2004
    tut nix....egal welche schriftart (von den vernünftigen) und Schriftgröße sollte schon 12 bzw 10 sein....
     
  6. urf

    urf MacUser Mitglied

    Beiträge:
    270
    Zustimmungen:
    0
    MacUser seit:
    13.09.2004
    Sorry, so scheint das ein MS-Phänomen sein... :(


    Vieleicht nützt das was, wenn Du das Word beendest und anschliessend wieder einsteigst...
     
Die Seite wird geladen...