Webcam Problem ! Brauche dringend Hilfe

Dieses Thema im Forum "Peripherie" wurde erstellt von smoky6, 02.03.2007.

  1. smoky6

    smoky6 Thread Starter MacUser Mitglied

    Beiträge:
    158
    Zustimmungen:
    2
    MacUser seit:
    14.09.2006
    Hallo Leute !

    Ich hab mir die Logitech QuickCam Connect Webcam gekauft !
    Hab vorher in vielen Foren nachgelesen und es waren nur positive sachen !

    Also mein Problem :
    Hab MaCam runter geladen und das Programm gestartet ! Das bild war gleich da ! Super Quali usw. abbbberrrrr
    wenn ich jetzt aufnehmen will ist kein Ton dabei ! Hab auch schon in den Systemeinstellungen unter Ton angeschaut und da ist internes Mikro eingestellt und es funktioniert auch !

    Was kann ich jetzt noch machen ? Brauch unbediengt den Ton !
    Also bitte gibt mir Tips bevor ich verzweifle !^^

    MfG
    SmOkY
     
  2. smoky6

    smoky6 Thread Starter MacUser Mitglied

    Beiträge:
    158
    Zustimmungen:
    2
    MacUser seit:
    14.09.2006
    *nachobenschieb*

    Weiß keiner woran das Problem liegen könnte ?

    MfG
    SmOkY
     
  3. phildewill

    phildewill MacUser Mitglied

    Beiträge:
    30
    Zustimmungen:
    0
    MacUser seit:
    26.03.2003
Die Seite wird geladen...
Ähnliche Themen - Webcam Problem Brauche
  1. Thoglei
    Antworten:
    2
    Aufrufe:
    2.183
  2. Colt
    Antworten:
    0
    Aufrufe:
    771
  3. Chillin
    Antworten:
    0
    Aufrufe:
    858
  4. Kitefuchs
    Antworten:
    0
    Aufrufe:
    294
  5. Sascha_77
    Antworten:
    2
    Aufrufe:
    401

Diese Seite empfehlen