was macht "mail" eigentlich manchmal fürn mist?

Dieses Thema im Forum "Internet- und Netzwerk-Software" wurde erstellt von eierbehr, 24.04.2004.

  1. eierbehr

    eierbehr Thread Starter MacUser Mitglied

    Beiträge:
    409
    Zustimmungen:
    2
    MacUser seit:
    27.02.2004
    High!
    Also ich benutze mail schon recht ewig und hab auch keine Lust auf ein anderes Programm umzusteigen - aber manchmal...
    es gibt vor allem 3 sachen, die mich hin und wieder stören:
    (zur Info: ich habe 6 Konten: 4 x Strato, 1 x exmail und 1 x web.de)

    1.) Mail ruft in regelmaäßigen abständen die Konten ab - und hin und wieder kommt dabei (bei eigentlich allen accounts) plötzlich die Meldung, daß das Passwort nicht akzeptiert wird. Da hilft dann nur noch "abbrechen" und auf bessere Zeiten warten..

    2.) nochmal genauer: alle paar minuten werden sämtliche accounts abgerufen - zuimindest laut befehl in den Einstellungen. Trotzdem kommt es vor, das ich, wenn ich ein Konto mit Extrabefehl abrufen lasse - plötzlich Mails kommen, die offensichtlich schon Tage, oder sogar wochen (web.de) auf dem Server warten

    3.) Probleme beim Versenden. Das bezieht sich aber fast nur auf die Strato Accounts, von denen sich plötzlich nichts mehr senden läßt - dann fragt mail nach, ich solle doch den passenden Ausgangsserver auswählen. Der fehlt dann aber meistens auch in der Liste, und ich muß auf "bearbeiten" klicken und einen ganz anderen absender angeben...

    Das alles ist mit ein Grund, warum ich so viele accounts hab - strato empfängt es zuverlässiger, web. de is zum versenden notwendig, wenn sich da bei den stratos nix mehr rührt....
    Ich mein, man kommt damit klar, aber mich würde zumindest einfach mal interessieren, ob jem,and die gleichen Probleme hat..?!
     
  2. HAL

    HAL Gast

    Das mit der Passworteingabe dürfte bei web.de passieren, soweit mir
    bekannt ist, haben die ein zeitliches Limit, was das Abrufen von Mails
    betrifft. Das andere scheint ein Problem von Strato zu sein. Wir rufen
    bei uns im Büro 4 Accounts mit einem Mail-Programm ab, allerdings
    keine Strato- oder web.de Accounts, und die von Dir beschriebenen
    Symptome sind uns bisher nicht begegnet. Von daher kann ich
    Deine Theorie, dass Mail "Mist" macht nicht unterstützen.
     
  3. Pretzel

    Pretzel MacUser Mitglied

    Beiträge:
    1.167
    Zustimmungen:
    0
    MacUser seit:
    08.09.2003
    also ich denke mal, dass mit der passwort abfrage liegt an den servern, die eingestellt haben dass man nur ne bestimmte anzahl pro stunde/minute connecten kann... irgendwann wird der u.U. für ein paar Minuten gesperrt der account aus sicherheitsgründen
     
  4. nok

    nok MacUser Mitglied

    Beiträge:
    1
    Zustimmungen:
    0
    MacUser seit:
    23.04.2004
    mail

    Hallo,

    habe ab und an das gleiche Problem (gestern wars besonders schlimm) - mail verlangt ständig das Passwort und fordert immer wieder zur Neueingabe auf...allerdings hängt das bei mir mit der Überlastung des Servers zusammen (hab das kleine Flat-Paket von Arcor) die kommen z.Zt. mit ihrem eigenen Angebot nicht klar - soll heißen, die verkaufewn und verkaufen und .....und kommen mit dem Ausbau der eigenen (oder gemieteten Telekom Leitungen?) Kabel nicht klar.
    nok
     
  5. pisco

    pisco MacUser Mitglied

    Beiträge:
    227
    Zustimmungen:
    19
    MacUser seit:
    20.09.2003
    ich schliesse mich der vermutung von pretzel an. ich habe das bei meinem account (bluewin.ch) auch schon festgestellt.
     
  6. Egger1000

    Egger1000 MacUser Mitglied

    Beiträge:
    1.881
    Zustimmungen:
    3
    MacUser seit:
    10.06.2003
    Das Zeitlimit bei web.de liegt bei 15 Minuten - dürfte soweit aber nur die Abfrage als POP betreffen.

    Zu Strato kann ich nichts sagen. Vielleicht noch eine Vermutung: Kennwort-Identifizierung beim SMTP-Server.
     
  7. ...mammuut

    ...mammuut MacUser Mitglied

    Beiträge:
    369
    Zustimmungen:
    0
    MacUser seit:
    27.03.2004
    Ist bei mir aber genauso:

    1. Die Passworteingabe bei gmx, kam aber auch, als ich noch andere Mail-Proggis verwendet habe.
    2. Nervig ist vor allem dies: Ich will eine mail verschicken, aber es kommt das, wie eierbehr in 3. beschrieben hat.
    Nur ich öffne dann meist die mail und klicke nochmal auf "Senden". Oder warte ne Weile, irgendwann ist die mail dann doch weg...
    Das doofe finde ich, dass es anders als bei Outlook kein "Senden UND Empfangen", sondern nur "Senden" gibt. Früher hab ich dann einfach auf "Senden und Empfangen" geklickt und er hat die mail nochmal versucht zu versenden, was meistens auch geklappt hat. Heute muß ich die mail erst öffnen um "Senden" klicken zu können...

    Grüße
    ...mammuut
     
  8. eierbehr

    eierbehr Thread Starter MacUser Mitglied

    Beiträge:
    409
    Zustimmungen:
    2
    MacUser seit:
    27.02.2004
     

    hm... ich dachte das Anfangs ja auch - aber die Strato Accounts gehen von unserer Domain aus; und der Mensch mit dem ich mir die teile hat da seinerseits scheinbar keine Probleme (Outlook Express auf PC) obwohl ähnliche Einstellungen wie ich...
    Deswegen kam mir das irgendwann spanisch vor.
    Sowohl was das Empfangs- wie auch das Sendeproblem angeht.
     
  9. rookie

    rookie MacUser Mitglied

    Beiträge:
    1.396
    Zustimmungen:
    1
    MacUser seit:
    26.10.2003
    get a spymac 1gb account: [DLMURL]http://www.spymac.com[/DLMURL]
     
    Zuletzt von einem Moderator bearbeitet: 13.03.2016
  10. eierbehr

    eierbehr Thread Starter MacUser Mitglied

    Beiträge:
    409
    Zustimmungen:
    2
    MacUser seit:
    27.02.2004
    habs nochmal überprüft: besagter pc mensch und ich haben die gleichen Einstellungen, rufen beide alle 5min ab. Ich hab immer weider Probleme von wegen nicht akzeptiertem Passwort, er nicht...

    Gerade eben hab ich wieder bemerkt, daß 2 Accounts seit Tagen nicht abgerufen wurden..
    Was ich nur dadurch wieder bemerkt hab, das ein Freund in icq zu mir meinte, er hätte mir gemailt. Dann hab ich die accounts einzeln checken lassen - und siehe da plopp plopp kam so einiges was sich wieder angesammelt hatte...

    naja, zur Not läßt sich damit leben - kommt ja nur ab und zu vor, und ich weiß ja, daß es manchmal klemmt...
     
Die Seite wird geladen...