warum funktioniert in mail das senden nicht mehr?

Diskutiere mit über: warum funktioniert in mail das senden nicht mehr? im Internet- und Netzwerk-Software Forum

  1. supermario

    supermario Thread Starter unregistriert

    Beiträge:
    118
    Zustimmungen:
    0
    Registriert seit:
    12.04.2004
    seit einigen tagen kann ich keine emails mehr versenden. dies gilt für sämtliche accounts (.mac, meine domains)
    es kommt immer die fehlermeldung:
    Der SMTP-Server „xxxxx“ untersützt die -Identifizierung nicht. Überprüfen Sie Ihre Account-Einstellungen und versuchen Sie es erneut.

    bloß warum sollen die einstellungen plötzlich nicht mehr stimmen, die vorher immer funktioniert haben?
    einzig und allein gmail versendet noch emails!
    gmail verwendet als port 587 und die anderen verwenden port 25. könnte es daran liegen?? wenn ja wurde port 25 abgeschafft und ich habs nicht gemerkt? welchen port kann ich noch nehmen? fragen über fragen....
    wer weiß rat??? :(
     
  2. Kevin Delaney

    Kevin Delaney MacUser Mitglied

    Beiträge:
    6.771
    Zustimmungen:
    28
    Registriert seit:
    09.11.2004
    hab genau das gleiche problem......:(
     
  3. MAC2214JV

    MAC2214JV MacUser Mitglied

    Beiträge:
    898
    Zustimmungen:
    20
    Registriert seit:
    07.05.2004
    Habt Ihr AOL als ISP?
    Bei mir war es so(auch eigene Domains und .mac), kurze Anfrage beim TechPro und ich bekam den Port 587 genannt. Seitdem wieder alles bestens.

    Werner

    auch schon hier:
     

    Anhänge:

    Zuletzt bearbeitet: 12.02.2005
  4. Selket

    Selket MacUser Mitglied

    Beiträge:
    229
    Zustimmungen:
    0
    Registriert seit:
    10.01.2004
    Habt Ihr vielleicht bei SSL einen Haken gesetzt? Zu finden unter Einstellungen, Accounts, Server-Einstellungen.

    Nö den gibt es noch :)
     
  5. supermario

    supermario Thread Starter unregistriert

    Beiträge:
    118
    Zustimmungen:
    0
    Registriert seit:
    12.04.2004
    ich habe ZUR ZEIT aol noch als provider.
    wenn ich den port auf 587 setzte kommt als fehlermeldung:
    Der Server „xxxxx“ verweigert eine Verbindung über den Port 587.

    welche lösung gibts sonst noch?
    es wird also doch zeit zuwechseln.
     
  6. supermario

    supermario Thread Starter unregistriert

    Beiträge:
    118
    Zustimmungen:
    0
    Registriert seit:
    12.04.2004
    okay bei .mac hilft es... aber bei meinen domain kommt besagte fehlermeldung.
    ich verstehe es nicht?!?
     
  7. MAC2214JV

    MAC2214JV MacUser Mitglied

    Beiträge:
    898
    Zustimmungen:
    20
    Registriert seit:
    07.05.2004
    Ist bei Deinen Domains "Accounts" evtl. aus Versehen das Haekchen vor SSL?
     
  8. supermario

    supermario Thread Starter unregistriert

    Beiträge:
    118
    Zustimmungen:
    0
    Registriert seit:
    12.04.2004
    nein ist kein häckchen...
     
  9. derBernhard

    derBernhard MacUser Mitglied

    Beiträge:
    651
    Zustimmungen:
    4
    Registriert seit:
    12.11.2004
    hatte das gleiche Problem. Neue Mails wurden in den Postausgangskorb verschoben und es kam die Port 25 Fehlermeldung.
    Ich habe dann Mail beendet und neu gestartet.
    Auf einmal ging's wieder.
    Bin gespannt, wie lange.
     
  10. MAC2214JV

    MAC2214JV MacUser Mitglied

    Beiträge:
    898
    Zustimmungen:
    20
    Registriert seit:
    07.05.2004
    wie auch immer, Du kannst aber mit Deinen Domains und eMail adressen aber auch ueber andere smtp-server versenden. In Deinem Fall am besten AOL. Die MAil kommt trotzdem mit Deiner eigenen Mail Adresse an.
    Amerikanische Provider haben das schon vor 5 Jahren gemacht, dass man Mails nur ueber den Provider Server verschicken konnte, um Spam vorzubeugen. Hatte damals die Erfahrung mit Earthlink gemacht. Du gibts einfach bei bei all Deinen Mail Accounts als Ausgangsserver den von AOL an. smtp.de.aol.com

    werner
     
Die Seite wird geladen...
Ähnliche Themen - warum funktioniert mail Forum Datum
Dokument jeden Tag wieder im Papierkorb trotz Löschung, warum??? Internet- und Netzwerk-Software 29.09.2016
Warum war isdn so langsam ? Internet- und Netzwerk-Software 05.11.2013
Warum funktioniert dieser HTML-Code nicht als Mail? Internet- und Netzwerk-Software 01.12.2011
Fotoupload in WebGallery funktioniert nicht, warum? Internet- und Netzwerk-Software 03.08.2008

Diese Seite empfehlen

Benutzerdefinierte Suche