Warten beim Start

Diskutiere mit über: Warten beim Start im Mac Pro, Power Mac, Cube Forum

  1. bemar

    bemar Thread Starter MacUser Mitglied

    Beiträge:
    23
    Zustimmungen:
    0
    Registriert seit:
    20.03.2003
    Hallo,

    ich hab nen G4/400 mit OS 9.2.2.
    Seit längerem ist es so, daß wenn
    der Rechner hochfährt und der Desktop
    gerade fertiggeladen hat (also alle Desktop-
    symbole sind zu sehen) friert der Rechner für
    ca. 2 Minuten ein. Sogar die Sekunden der
    Systemuhr bleiben stehen.
    Der Rechner arbeitet nach diesen 2 Minuten
    aber ohne Probleme weiter.

    Was könnte das sein?
    Ich hab den Eindruck der sucht irgendwas
    (im Netzwerk???).

    Gruß
    Ben
    :confused:
     
  2. mj

    mj MacUser Mitglied

    Beiträge:
    5.461
    Zustimmungen:
    317
    Registriert seit:
    19.11.2002
    Im Systemordner oder im Systemorder:Apfelmenü müsste ein Ordner namens "Recent servers" zu finden sein, lösche dessen Inhalt und das Problem sollte gelöst sein.
     
  3. stuart

    stuart MacUser Mitglied

    Beiträge:
    3.155
    Zustimmungen:
    24
    Registriert seit:
    29.12.2002
    Ich hab das Problem auch, und bei mir ist nichts drin in dem Ordner.
     
  4. bemar

    bemar Thread Starter MacUser Mitglied

    Beiträge:
    23
    Zustimmungen:
    0
    Registriert seit:
    20.03.2003
    Hilft net wirklich ...

    Danke für den Tip, aber des hat bei
    mir auch nix gebracht.
    Was ich vergessen hab zu erwähnen ist,
    das nach diesen 2 Minuten Login-Boxen
    für irgendwelche Server erscheinen, unter
    anderem mein .mac Account, den ich
    eigentlich schon ewig nix mehr hab.

    Vielleicht liegts ja da dran. Wo kann ich das abstellen?

    Danke und Gruß

    Ben
     
  5. Andi

    Andi MacUser Mitglied

    Beiträge:
    7.841
    Zustimmungen:
    653
    Registriert seit:
    16.05.2002
    ...

    Hallo bemar,

    ja da dranne wirds liegen. Wenn Du ein Servervolume mountest kannst Du anhaken, dass es beim Systemstart automatisch gemountet wird.

    Starte mal von CD und entferne Systemprefernces, Mac OS Preferences aus dem Systemordner/Preferences und leg die in den Papierkorb und starte wieder von der HD.

    Normal würde es genügen, das Volume erneut zu mounten und den Haken zu entfernen was bei Deiner iDisk nimmer geht.

    Wenn das Problem immer noch besteht, kannst Du die Files wieder zurücklegen und überschreiben lassen. Dann ist es wo anders gespeichert und Du must selbst das richtige Preferences File finden. Kann sein, dass Du einige Systemeinstellungen per Hand erneut einstellen musst.

    Check auch mal die Startobjekte, ob da ein Alias eines Servervolumes liegt.

    Gruß Andi
     
Die Seite wird geladen...
Ähnliche Themen - Warten beim Start Forum Datum
Nach Wärmeleitpasten-Erneuerung warten? Mac Pro, Power Mac, Cube 04.07.2015
Mac Pro jetzt noch holen oder warten Mac Pro, Power Mac, Cube 09.02.2012
Die alte Frage: Warten oder nicht (8 Core kaufen?) Mac Pro, Power Mac, Cube 22.06.2010
MacPro jetzt kaufen oder is zur Keynote warten? Mac Pro, Power Mac, Cube 07.06.2009
Mac Pro kaufen oder Monat warten? Mac Pro, Power Mac, Cube 03.08.2008

Diese Seite empfehlen

Benutzerdefinierte Suche