Warnmeldung

Diskutiere mit über: Warnmeldung im Internet- und Netzwerk-Hardware Forum

  1. fialkowski

    fialkowski Thread Starter MacUser Mitglied

    Beiträge:
    269
    Zustimmungen:
    1
    Registriert seit:
    21.03.2004
    Meine Tochter bekommt an ihrem eMac in unregelmäßigen Abständen (ca. alle 2 Tage) folgende Warnmeldung:

    "Auf das drahtlose Netzwerk wurde möglicherweise unerlaubt zugegriffen. Das Netzwerk wird für ungefähr 1 Minute deaktiviert"

    Die Meldung kann man nur mit OK bestätigen. Das Warnfenster zeigt das Airport Symbol.
    Der eMac ist über Wlan mit einem Netgear Router verbunden.
    WPA Verschlüsselung, Firewall und MAC Adressen Zuweisung sind im Router aktiviert.
    Was könnte Ursache dieser Meldung sein ?
    Danke Rainer
     
  2. fialkowski

    fialkowski Thread Starter MacUser Mitglied

    Beiträge:
    269
    Zustimmungen:
    1
    Registriert seit:
    21.03.2004
    Bin mir nicht sicher ob der Beitrag evtl. nach "Sicherheit" gehört ?
    Sorry
     
  3. MacMännchen

    MacMännchen MacUser Mitglied

    Beiträge:
    2.877
    Zustimmungen:
    213
    Registriert seit:
    03.10.2006
    Falls diese Meldung durch einen fehlgeschlagenden Login Versuch verursacht wurde, muss das nicht bedeuten, dass Jemand wissentlich versucht hat, in dein WLAN einzudringen.

    Ich hatte vor längerer Zeit immer wieder erfolglose Login Versuche in meinem WLAN von einer mir unbekannten MAC-Adresse in meiner Router Log entdeckt.
    Später hat sich dann herausgestellt, dass ein Windows User in meiner
    Nachbarschaft seine Einstellungen auf "automatisch anmelden" (oder wie auch immer) gesetzt hatte, sodass sein Rechner regelmässig versuchte, sich bei mir einzuloggen, bis er schliesslich sein eigenes WLAN gefunden hatte. :D

    Schau doch mal in deine Router Log, was zu den entsprechenden Zeiten dort eingetragen ist.

    Wenn du WPA mit einem schwer zu erratenen Kennwort eingerichtet hast, bist du auf jeden Fall auf der sicheren Seite. Dumm ist nur, dass dein Netz vorrübergehend deaktiviert wird. Das müsste man eigentlich in der Router Konfig abstellen können.
     
  4. Roi Bleck

    Roi Bleck MacUser Mitglied

    Beiträge:
    40
    Zustimmungen:
    0
    Registriert seit:
    13.11.2006
    Habe das gleiche Problem und das nervt langsam.
    Es betrifft definitiv nicht meinen Rouer sondern nur meinen Intel Mac, mein Win PC kennt das Problem nicht.
    Alle halbe stunde muss man die Verbindung manuell wieder herstellen :confused:
     

Diese Seite empfehlen

Benutzerdefinierte Suche