VPN - Nach Update auf 10.4.8 gings, nun nicht mehr

Diskutiere mit über: VPN - Nach Update auf 10.4.8 gings, nun nicht mehr im Internet- und Netzwerk-Hardware Forum

  1. msvenigma

    msvenigma Thread Starter MacUser Mitglied

    Beiträge:
    509
    Zustimmungen:
    14
    Registriert seit:
    29.07.2006
    Hallo *,

    ich muss mich via VPN in das Netzwerk meines Arbeitgebers einwählen. Die Einwahl selbst klappt hervorragend. (PPTP)

    Ich hatte bei 10.4.7 das Problem, dass ich immer diese Fehlermeldung bekommen habe:

    "Das Kommunikationsgerät hat die Verbindung getrennt..."

    Und zwar genau dann, wenn ich mit nem VNC Client auf irgendeinen Rechner zugreifen wollte, oder einen Rechner im Firmennetz anpingen, per FTP zugreifen oder sonstwas machen wollte. Die VPN Verbindung war immer sofort weg.

    Dann hab ich auch 10.4.8 geupdatet. Danach gings super. Hab mich schon tierisch gefreut.

    Heute wollt ichs wieder mal nutzen und zack: Wieder dieses blöde Trennen beim Versuch irgendwas im Netzwerk zu tun.

    Gerade eben gings wieder.

    Irgendeine Idee, was da los sein könnte? Ich bin echt am Ende mit meinem Latein. :confused:
     
Die Seite wird geladen...
Ähnliche Themen - VPN Nach Update Forum Datum
VPN: Wie finde ich heraus, welcher Dienst verwendet wird? Internet- und Netzwerk-Hardware 15.08.2016
VPN zur FritzBox wird nach 1 Stunde getrennt? Internet- und Netzwerk-Hardware 23.09.2011
iPhone über VPN nach Hause Internet- und Netzwerk-Hardware 31.01.2009
VPN unter mac os X automatisch getrennt nach Inaktivität Internet- und Netzwerk-Hardware 14.10.2007
VPN: PPTP nach IPSec ändern? Internet- und Netzwerk-Hardware 22.12.2006

Diese Seite empfehlen

Benutzerdefinierte Suche