VPN (ipSec) - Lion - MAC OSX Server

Dieses Thema im Forum "Mac im Netzwerk" wurde erstellt von Taeckerman, 20.08.2011.

  1. Taeckerman

    Taeckerman Thread Starter MacUser Mitglied

    16
    0
    31.03.2008
    Hallo,

    vielleicht kann mir jemand helfen. Ich habe auf meinem Macbook Lion + Update (10.07.1) installiert. Bislang konnte ich mich immer mit meinem OSX Server (10.6.8) ohne Probleme verbinden. Das funktioniert seit der Installation nicht mehr.

    Die Verbindung mit andern MB auf den Snow Leopard funktioniert weiterhin ohne Probleme.

    Ich habe bereits die VPN Verbindungen vom MB gelöscht und wieder neu eingestellt -> funktioniert immer noch nicht.

    Habt ihr einen Tipp für mich?
     
  2. cpt.hook

    cpt.hook MacUser Mitglied

    25
    0
    03.12.2006
    Nabend,

    du meinst, dass du dich unter 10.6.X mit dem 10.6.X Server verbinden konntest? Das konnte ich auch, nur dann habe ich 10.7 installiert und dann konnte ich es nicht mehr. Hast du bisher eine Lösung gefunden?
     
  3. Taeckerman

    Taeckerman Thread Starter MacUser Mitglied

    16
    0
    31.03.2008
    Hallo, leider habe ich bislang noch keine Lösung gefunden. Ich hatte gehofft, dass mir das Form weiterhilft. Bisher jedoch aber ohne Erfolg!
    Hast Du mittlerweile schon eine Lösung?
     
  4. cpt.hook

    cpt.hook MacUser Mitglied

    25
    0
    03.12.2006
Die Seite wird geladen...
Ähnliche Themen - (ipSec) Lion Server
  1. chbl
    Antworten:
    2
    Aufrufe:
    974
    chbl
    05.04.2013
  2. quill
    Antworten:
    0
    Aufrufe:
    392
    quill
    10.12.2012
  3. tuwe123
    Antworten:
    1
    Aufrufe:
    588
    falkgottschalk
    28.11.2012
  4. Toxic Duke
    Antworten:
    8
    Aufrufe:
    649
    Toxic Duke
    07.09.2012
  5. MacJackson
    Antworten:
    3
    Aufrufe:
    5.232
    Johanna K
    31.07.2012

Diese Seite empfehlen