volumen mounten nicht mehr möglich

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von jstch, 11.12.2006.

  1. jstch

    jstch Thread Starter MacUser Mitglied

    Beiträge:
    355
    Zustimmungen:
    6
    MacUser seit:
    16.02.2004
    hallo mu's

    hab mal wieder ein problem:
    ich kann mich nicht mehr mit dem Server verbinden:

    - Netzwerk läuft (ping, internet etc)
    - Server läuft und lässt sich von andern Mac's mounten
    - Habs schon mit anderem Benutzer versucht.
    - Verbindung zu einem SMB (Windows-Server) schlägt auch fehl:
    Mein Verdacht ist, dass es irgend ein Systemfile geschrottet hat.
    > mac liess sich zuvor, laut meinem IT-Kollegen, nicht mehr aufstarten. Er hat daraufhin die Zugriffsrechte repariert. Jetzt kann das System wieder hochgefahren werden > alles läuft ausser die Verbindung zum Server schlägt fehl.

    Hat jemand ein Tipp für mich.

    Danke
    Gruss Jürg Stalder
     
  2. Chicago Whistle

    Chicago Whistle MacUser Mitglied

    Beiträge:
    2.375
    Zustimmungen:
    14
    MacUser seit:
    24.08.2005
    Ja was denn für ein Server?
     
  3. jstch

    jstch Thread Starter MacUser Mitglied

    Beiträge:
    355
    Zustimmungen:
    6
    MacUser seit:
    16.02.2004
    ist ein SUN Server mit HeliosEtherShare
    wird also per AFP gemountet
     
  4. Aleks

    Aleks MacUser Mitglied

    Beiträge:
    210
    Zustimmungen:
    0
    MacUser seit:
    02.07.2004
    Ist AFP aktiviert, was sprechen denn die Verzeichnisdienste?
     
  5. jstch

    jstch Thread Starter MacUser Mitglied

    Beiträge:
    355
    Zustimmungen:
    6
    MacUser seit:
    16.02.2004
    naja habs nicht rausgefunden, es hat offenbar das system gröber verschossen > hab jetzt alles neu installiert, torzdem danke für die hinweise, sind vielleicht ein andermal nüztlich ;-)
     
Die Seite wird geladen...

Diese Seite empfehlen