Verzweiflung!!!!!

Dieses Thema im Forum "MacBook" wurde erstellt von nachtclub, 24.12.2005.

  1. nachtclub

    nachtclub Thread Starter MacUser Mitglied

    Beiträge:
    185
    Zustimmungen:
    0
    MacUser seit:
    01.11.2005
    Hallo!

    Habe heute meine neues 12 Zoll iBook bekommen und bin schon verzweifelt. Ich schaffe es einfach nicht eine Verbindung mit meinem Siemens Se551 WLAN Router zu verbinden. Bitte um Hilfe brauche dringend HILFE. DANKE Frohe Weihnachten.

    lg
    nachtclub
     
  2. Incoming1983

    Incoming1983 MacUser Mitglied

    Beiträge:
    7.597
    Zustimmungen:
    1
    MacUser seit:
    23.07.2005
    Was funktioniert nicht?
     
  3. nachtclub

    nachtclub Thread Starter MacUser Mitglied

    Beiträge:
    185
    Zustimmungen:
    0
    MacUser seit:
    01.11.2005
    ich aknn keine verbindung aufbauen zu meinem Router
     
  4. Incoming1983

    Incoming1983 MacUser Mitglied

    Beiträge:
    7.597
    Zustimmungen:
    1
    MacUser seit:
    23.07.2005
    aha..

    korrekten AP selektiert? essid richtig? korrekten Key eingegeben?
     
  5. joachim14

    joachim14 MacUser Mitglied

    Beiträge:
    7.295
    Zustimmungen:
    433
    MacUser seit:
    08.02.2005
    Deinen Router hast Du so eingerichtet, wie es das Handbuch empfiehlt?
     
  6. tobiasjanning

    tobiasjanning MacUser Mitglied

    Beiträge:
    534
    Zustimmungen:
    4
    MacUser seit:
    04.09.2002
    wie bist du überhupt vorgegangen?
    wie ist der router konfiguriert?
    bist du telekom kunde? dann nimm doch einfach vorab die software die mitgeliefert wird.... kannst ja im nachhinein immer noch ändern

    keine sorge.. wird schon klappen.. wir helfen hier im forum gerne
     
  7. qsan

    qsan MacUser Mitglied

    Beiträge:
    1.606
    Zustimmungen:
    1
    MacUser seit:
    01.07.2005
    GENAU!!!!

    Nur müssen wir wissen wobei genau!!! ;)
    MFG
     
  8. eumel59

    eumel59 MacUser Mitglied

    Beiträge:
    536
    Zustimmungen:
    5
    MacUser seit:
    19.08.2005
    Hast schon mal die normale LAN-Verbindung versucht? Klappt die? Weiß nicht wie neu dein Router ist und ob der anderweitig genutzt wird. eventuell ist WLAN auf dem Router aktuell deaktiviert?
     
  9. qsan

    qsan MacUser Mitglied

    Beiträge:
    1.606
    Zustimmungen:
    1
    MacUser seit:
    01.07.2005
    Jau, ist sowieso besser den Router über nen kabelgebundenen Rechner zuerst einzurichten.
    Manchmal sind die einfachsten Dinge der Knackpunkt an den man nicht denkt!
     
  10. Junior-c

    Junior-c Gast

    LOL. Eine Frage mit dem viel aussagenden Titel "Verzweiflung" und nach 10min nicht mehr gemeldet. Komisches Volk auf der anderen Seite der Donau... :p

    Kurz:
    - iBook via Ethernet an den Router (DHCP ist meist aktiviert)
    - Ins Routerinterface einsteigen (IP oder URL)
    - Einstellungen tätigen (WLan aktivieren, WPA, SSID,...)
    - Airport Einstellungen am iBook vornehmen (DHCP, WPA, SSID,...)
    - MAC Device Kontrolle aktivieren
    - Routerpasswort ändern nicht vergessen
    - fertig.

    Die SSID solltest du deaktivieren, aber dann musst du den Netzwerknamen selbst eingeben (er ist nicht im Pulldownmenü bei der WPA Passworteingabe). Auf WPA (Verschlüsselung) solltest du auch nicht verzichten sonst surft schnell wer mit.

    Aber vielleicht hast du ja schon geschafft und meldest dich deshalb nicht mehr.

    MfG, juniorclub.