Versionsproblem mit OpenOffice 2.0

Dieses Thema im Forum "Office Software" wurde erstellt von Meilenstein, 11.04.2006.

  1. Meilenstein

    Meilenstein Thread Starter MacUser Mitglied

    Beiträge:
    380
    Zustimmungen:
    11
    Registriert seit:
    15.01.2005
    Hab mir das alte OpenOffice 1.irgendwas gelöscht und mir das neue OpenOffice 2.0 gezogen

    Jetzt kommt sobald ich ein Dokument in OO2 speichern will folgende Fehlermeldung.

    Kann mir jemand helfen diese wegzubekommen?


    Nachtrag:
    Ansonsten funktioniert alles.
    Als X Server verwende ich XDarwin unter OS X 10.3.9
    OO is die aktuelle Version
     

    Anhänge:

Die Seite wird geladen...

Diese Seite empfehlen