Verbindungssignal

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von PowerBookGrafik, 10.09.2006.

  1. PowerBookGrafik

    PowerBookGrafik Thread Starter MacUser Mitglied

    Beiträge:
    812
    Zustimmungen:
    5
    MacUser seit:
    12.03.2005
    Hallo Macuser!

    Habe ein RIESZEN PROBLEM !!

    und zwar: ich habe das Problem das ich bei 2 Netzwerken nicht mehr ins Internet komme (1. (Chello/NetGear Router) 2. (Kabsi/LinkSys Router))

    war bei beiden mit dem PowerBook drinnen ... Ohne Probleme ... danach (sind beides bekannte) wollen diese wieder ins Internet und nichts mehr funktioniert ... auch ich mit meinem PowerBook komme nicht mehr ins Internet!

    Wie kann das sein ? Kann das PowerBook irgendwie die Mac-Adresse des Routers verstellen ? sodass diese nicht mehr gültig ist!!?

    HABE ECHT KEINEN PLAN MEHR !!!
     
  2. MobyJones

    MobyJones MacUser Mitglied

    Beiträge:
    117
    Zustimmungen:
    2
    MacUser seit:
    17.07.2005
    also das wäre mir neu dass man die Router-MAC verstellen kann, obwohl MAC und Mac... ;)
    Nein, im Ernst: hat ein Restart der Router bei deinen Bekannten nichts gebracht? Ich kann mir nur vostellen, dass evtl. bei der DHCP Vergabe was schiefgegangen ist, allerdings wäre es auffällig wenn dies auf zwei Routern passiert.
     
  3. MStone

    MStone MacUser Mitglied

    Beiträge:
    145
    Zustimmungen:
    2
    MacUser seit:
    04.05.2004
    Was meinst Du denn genau mit "nicht ins Internet kommen"? Kannst Du noch den Router ansprechen, evtl. Webinterface o.ä., bekommst Du eine IP-Adresse zugewiesen?

    Was passiert denn nach Neustart der Router?

    ./mstone
     

Diese Seite empfehlen