Verbindungsprobleme mit AirPort

Dieses Thema im Forum "Internet- und Netzwerk-Hardware" wurde erstellt von robkru, 02.05.2003.

  1. robkru

    robkru Thread Starter MacUser Mitglied

    Beiträge:
    322
    Zustimmungen:
    0
    MacUser seit:
    10.06.2002
    Hallo ihr,

    ich hab ein Problem mit dem älteren AirPort und hoffe ihr könnt mir helfen. Also, ich schalte das AirPort ganz normal ein, stecke den Stecker in die Telephondose und drücke dann im MacOSX auf verbinden (zu Arcor). Ich werde verbunden und die Zeit läuft. Doch ich kann keine Seite aufrufen (alle Browser) und keine Mails abrufen. Bin also nur scheinbar mit dem Netz verbunden. Ich trenne also Verbindung und starte das AirPort neu. Dann geht es scheinbar. Kann mir jemand sagen wie ich das Problem beheben kann? Hab auch schon die neuste Firmenware aufgespielt.

    Thx schon mal für die Hilfe!

    RoB-)
     
  2. norbi

    norbi MacUser Mitglied

    Beiträge:
    3.506
    Zustimmungen:
    22
    MacUser seit:
    14.01.2003
    vielleicht fehlen die Einträge über die DNS-Server in Deinen Netzwerkeinstellungen.

    Versuch's mal mit:
    195.3.96.67 und/oder
    195.3.96.68 und/oder
    194.25.2.129 und/oder
    195.70.224.61 und/oder
    195.70.224.62

    No.
     
Die Seite wird geladen...
Ähnliche Themen - Verbindungsprobleme AirPort
  1. JJW2
    Antworten:
    19
    Aufrufe:
    1.063
    culpati
    27.01.2016
  2. Sephiroth0
    Antworten:
    2
    Aufrufe:
    416
    Sephiroth0
    17.12.2009
  3. Stewie Griffin
    Antworten:
    10
    Aufrufe:
    7.269
    MacMika
    15.03.2012
  4. Martin Bond
    Antworten:
    0
    Aufrufe:
    327
    Martin Bond
    29.08.2007
  5. mac-vz
    Antworten:
    0
    Aufrufe:
    517
    mac-vz
    29.08.2006