verbindung g4 -imac defekt?

Diskutiere mit über: verbindung g4 -imac defekt? im Internet- und Netzwerk-Hardware Forum

  1. owella

    owella Thread Starter MacUser Mitglied

    Beiträge:
    232
    Zustimmungen:
    0
    Registriert seit:
    13.04.2006
    Hi habe einen g4 867 MHZ und will den mit einem Imac g3 400MHZ verbinden.
    Es hat schon mal alles ca 3 tage funktioniert und plötzlich erkennen sich beide rechner nicht mehr.
    Pings werden aber beantwortet auf beiden seiten.
    weiss einer rat?
    gruss
    owella
     
  2. owella

    owella Thread Starter MacUser Mitglied

    Beiträge:
    232
    Zustimmungen:
    0
    Registriert seit:
    13.04.2006
    verbindung ge .....

    Hab noch vergessen nutze panther 10.3.9. mit allen updates.
    owella
     
  3. owella

    owella Thread Starter MacUser Mitglied

    Beiträge:
    232
    Zustimmungen:
    0
    Registriert seit:
    13.04.2006
    verbindung ......

    Danke für die rege anteilnahme........:o)
    Also ich habe das rätsel gelöst, war meine eigene blödheit.
    Irgendwie hatte ich wohl personal filesharing deaktiviert?
    Naja komme mir mit dem neuen OSX vor wie ein Computeranfänger,
    wie anfang 90 mit meinem ersten mac.
    greez
     
Die Seite wird geladen...
Ähnliche Themen - verbindung imac defekt Forum Datum
Keine PPPoE-Verbindung mit iMac und Easybox 803 Internet- und Netzwerk-Hardware 08.05.2012
LTE (Turbobox u. EasyBox 803) iMac - Verbindung zum Internet nicht möglich Internet- und Netzwerk-Hardware 24.02.2012
iMac verliert WLAN Verbindung und Bluetooth Internet- und Netzwerk-Hardware 20.10.2011
imac - Airport-Verbindung zum Internet plötzlich nicht möglich Internet- und Netzwerk-Hardware 30.09.2010
TC verbindung: iMac Ja, XP#1 Ja, XP#2 Nein! Bitte um Hilfe! Internet- und Netzwerk-Hardware 23.11.2009

Diese Seite empfehlen

Benutzerdefinierte Suche